<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2022-11-17T11:55:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Today, FERC ordered PacifiCorp to surrender the dam license, the final hurdle after 20 years of studies and advocacy." name="description" /><script type="text/javascript">
        var obfuscated_id = '' || undefined;
        var dimension1 = 'non-subscriber';
    </script><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/reset-cachekey-51d9fc0b5852e3d0d8978b0dff938860.css" /><style type="text/css" media="screen">@import url(https://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-e7db441cedcd41d13da547837980f32f.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-74655dc296989419af5ffd6e4e16fb03.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-507a53c7d3666d0a3bd73fc215d9ae30.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourceplone.app.jquerytools.overlays-cachekey-49ef256b0f85511158bb24965c894882.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/resourcecollective.z3cform.datagridfielddatagridfield-cachekey-f47ff4e2dcbbfb423ba0c5a3ed7784d4.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-5d5e945c6add7ca15af0ab2b431bd8e3.css" /><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/plone_javascript_variables-cachekey-27ecfef02ec73db1a7a4b26cfac39024.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-f3f7b196c56899b1121b98ee1f51a9d6.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-6f29403242f95d277d77f4973ee6acb5.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.embedmedia-cachekey-893f7cfc1ce77f2a1d08b8b7307e5159.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-1882c9bfa0786297bbb148e59b698052.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/inline_validation-cachekey-a6e246be13a05cfec1afec9baeab816a.js"></script><meta property="og:title" content="The Klamath dams are coming down" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" /><meta property="og:description" content="Today, FERC ordered PacifiCorp to surrender the dam license, the final hurdle after 20 years of studies and advocacy." /><meta property="og:image" rel="image_src" content="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/bigimage_large" /><meta name="twitter:image" content="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/bigimage_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><meta name="fb:app_id" property="fb:app_id" content="466186497361995" /><link rel="canonical" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="https://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="https://www.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="https://www.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="https://www.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="https://www.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="https://www.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large" />
    <title>The Klamath dams are coming down — High Country News – Know the West</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css?v=167" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  </head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-indigenous-affairs-dams-the-klamath-dams-are-coming-down icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>
     window.fbAsyncInit = function() { FB.init({ appId: '244160065790652', xfbml: true, version: 'v2.12' }); };
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
<!--!      <div class="fifty-years-banner" style="display:none;">
          <a id="banner_href" href="https://www.hcn.org/50-years">
              <span id="close-button"></span>
          </a>
      </div> -->
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/"></a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="https://www.hcn.org/issues/54.11/@@images/b690d00d-f9db-4df5-9b8c-a8133210841f.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon instagram hide-on-scroll"><a target="_blank" href="https://www.instagram.com/highcountrynews">Instagram</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="https://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/arts-culture">Arts &amp; Culture</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="https://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="https://www.hcn.org/topics/dams">Dams</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">The Klamath dams are coming down</h1>
  <h2 class="subheadline">Today, FERC ordered PacifiCorp to surrender the dam license, the final hurdle after 20 years of studies and advocacy.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="https://www.hcn.org/author_search?getAuthor=B. ‘Toastie’ Oaster&amp;sort_on=PublicationDate&amp;sort_order=descending">B. ‘Toastie’ Oaster</a>
    </span>
    
    
    <span class="pubdate">Nov. 17, 2022</span>
    
    
        
  <div class="document-actions">
    
  
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=The%20Klamath%20dams%20are%20coming%20down&amp;url=https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/print_view">Print</a>

    <a class="highlight button" href="https://www.hcn.org/subscribe">Subscribe</a>
    <a class="highlight button js-donate" href="https://www.hcn.org/support/support-our-work">Donate Now</a>
  </div>

      
  </div>

  </header>

  
  
  

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><span>The Federal Energy Regulatory Commission (FERC) in Washington, D.C., held a final vote Thursday to decide on the removal of four dams on the lower Klamath River. The vote, which follows the agency’s final environmental impact statement in late August, was unanimous in favor of removal. </span></p>
<p><span>After a grueling 20 years of environmental impact statements, scientific studies, negotiations with stakeholders and advocacy from the tribes and their conservationist allies — people who, as Hoopa Valley Tribe Chairman Joe Davis said, “poured their blood, sweat and tears into making this happen” — the vote is the final green light everyone’s been waiting for. With FERC’s laborious approval process now concluded, dam removal can begin, launching what is expected to be the biggest river restoration project in U.S. history.</span></p>
<p><span><span>“The Klamath salmon are coming home,” said Joseph James, the chairman of the Yurok Tribe, in a statement. “The people have earned this victory and with it, we carry on our sacred duty to the fish that have sustained our people since the beginning of time.”</span></span></p>
<p><span><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/jc-boyle-dam-22-1-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/jc-boyle-dam-22-1-jpg/@@images/9aa54e58-1c04-4b42-9140-4bc8a5eb71c6.jpeg" alt="" title="jc-boyle-dam-22-1-jpg" height="512" width="768" data-val="cf5d50b9a4714510b0002c8934e2a071" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">JC Boyle Dam, one of the Klamath’s four lowermost dams that is slated for removal.</div><div class="credit">Paul Robert Wolf Wilson</div>
		</figcaption>
	</figure>
</div>
</span></p>
<h3 class=""><strong><span>What FERC’s approval means</span></strong><span> </span></h3>
<p><span>The next legal steps are largely technical. As a result of the vote, FERC is ordering the surrender of the Lower Klamath Project License, which is currently held by energy company PacifiCorp. That license will be transferred to the entities in charge of dam removal: the states of Oregon and California, and the <a href="https://klamathrenewal.org/krrc-board-of-directors/">Klamath River Renewal Corporation</a>, a nonprofit created to oversee dam removal that is made up of tribal, state and conservation group representatives.</span></p>
<p><span>FERC’s final environmental impact statement, issued in August, set the stage for today<span>’</span>s vote by acknowledging that the only practical path to saving the Klamath’s salmon is the removal of the four lowermost dams: COPCO 1, COPCO 2, Iron Gate and JC Boyle Dams. PacifiCorp, their owner, had concluded that these outdated, inefficient hydroelectric dams would be more difficult to update than to remove. The dams don’t provide water for irrigation and are not involved in the conflicts around irrigation water in the upper Klamath Basin. The river’s two uppermost dams, which do provide water for irrigation and which also have fish ladders, will remain in place.</span></p>
<h3 class=""><strong><span>First steps for dam removal</span></strong><span> </span></h3>
<p><span>The salmon won’t return overnight. The first step in dam removal is, counterintuitively, to build roads. Removal requires a lot of heavy machinery and infrastructure, so the first year of the process will be dedicated to getting the dam sites ready for demolition and hauling in necessary equipment.</span></p>
<p><span>In early 2024, the reservoirs are scheduled to be drawn down between salmon runs, when the sudden release of toxic algal reservoir water will have the least possible impact on river life. In mid-2024, demolition will begin with COPCO 2, the smallest dam, slated as the first to come down. By October 2024, the pathway should be open for the salmon’s return.</span></p>
<p><span>Dam removal always brings surprises, but the far-reaching ecological benefits seem to <a href="https://www.hcn.org/issues/49.15/rivers-six-years-after-its-dams-came-down-a-river-is-reborn">consistently</a> <a href="https://www.hcn.org/articles/north-fish-when-dams-come-down-fish-come-home/view">outperform</a> expectations. Tribes and conservationists are looking forward to seeing how the Klamath responds.</span></p>
<p><span>“Water and fish health are at the heart of our identity as Native People, and we are looking forward to seeing a healthier watershed and fishery, which will result in healthier communities for all Klamath Basin tribes,” said Chairman Davis. “Now we must keep the momentum going and we are looking forward to working with all of our neighbors and partners in that effort.”</span></p>
<h3 class=""><strong><span>This is a big win for healthy rivers</span></strong></h3>
<p><span>Removal of the four lower dams will give endangered salmon and other anadromous fish access to around 400 miles of spawning habitat that’s been locked away since 1918, when the California Oregon Power Company (COPCO, now PacifiCorp) split the basin in half by building COPCO 1 dam. Although on paper FERC is ordering PacifiCorp to surrender the dam license, the energy company has become a willing participant in the push for dam removal. </span></p>
<p><span>“Today’s victory was well-earned by the thousands of people who fought for clean water, healthy fisheries and environmental justice for Klamath River communities,” said Russell “Buster” Attebery, chairman of the Káruk Tribe. “I am grateful to everyone, from the youth to the elders, Govs. Newsom and Brown, and the team from PacifiCorp who made this victory possible.”</span></p>
<blockquote class="pullquote"><span><span>“Today’s victory was well-earned by the thousands of people who fought for clean water, healthy fisheries and environmental justice for Klamath River communities.”</span></span></blockquote>
<p><span>Klamath river salmon have continually faced life-threatening challenges, including the 2002 fish kill that triggered the removal campaign, a <a href="https://www.hcn.org/issues/53.7/indigenous-affairs-fish-ongoing-fish-kill-on-the-klamath-river-is-an-absolute-worst-case-scenario">2021 disease outbreak</a> that killed 70% of juvenile salmon in the river, and a <a href="https://www.hcn.org/articles/wildfire-kills-klamath-fish-everything-thats-in-there-is-dead">2022 combination of wildfire, thunderstorms and landslides</a> that suffocated a 50-mile stretch of river, killing virtually everything in it. All along, dams have exacerbated disasters by escalating water warming, algal blooms and stagnation, helping to spread disease and depriving the lower basin of sediment and cool, fresh water from the upper tributaries.</span><span> </span></p>
<p><span>In the upper basin, where the Klamath reaches into southern Oregon, the Klamath Tribes say they’re eager for salmon to return. “Our people have been without <em>c’iyaals</em> (salmon) for over a century,” said Klamath Tribes Chairman Clayton Dumont. “We welcome the fish home to the upper Klamath Basin with open arms.”</span></p>
<p class="p2"><span class="s4"><span class="Apple-converted-space"><em><span class="s2"><span class="Apple-converted-space"><span>B. ‘Toastie’ Oaster (they/them) is an award-winning journalist and a staff writer for<span> </span></span></span></span></em><span class="s2"><span class="Apple-converted-space"><span>High Country News<span> </span></span></span></span><em><span class="s2"><span class="Apple-converted-space"><span>writing from the Pacific Northwest. They’re a citizen of the Choctaw Nation of Oklahoma.</span><span> </span>Email them at <a href="/cdn-cgi/l/email-protection#6c0e4218030d1f1805092c040f0242031e0b" text="b.toastie@hcn.org " data-linktype="email" data-val="b.toastie@hcn.org"><span class="__cf_email__" data-cfemail="17753963787664637e72577f747939786570">[email&#160;protected]</span> </a>or <a text="submit a letter to the editor" href="https://www.hcn.org/feedback/contact-us" data-linktype="external" data-val="https://www.hcn.org/feedback/contact-us">submit a letter to the editor</a>. See our <a href="https://www.hcn.org/policies/lte">letters to the editor policy</a>.</span></span></em>  </span></span></p>
<p class="p2"><em><span class="s4"><span class="Apple-converted-space">Follow <a text="@toastie@journa.host" href="https://journa.host/@Toastie" data-linktype="external" data-val="https://journa.host/@Toastie">@<span class="__cf_email__" data-cfemail="93e7fcf2e0e7faf6d3f9fce6e1fdf2bdfbfce0e7">[email&#160;protected]</span></a></span></span></em></p>



  

  

  

  
    <div class="large highlight newsletter-signup button">Get our Indigenous Affairs newsletter ↓</div>
    <div class="newsletter-signup portlet">
      <form action="https://www.hcn.org/@@email-prefs" method="post" id="icn-subscribe">
          <div class="row collapse">
            <div class="small-9 columns">
              <input placeholder="Email Address" type="text" name="form.email" />
              <input type="hidden" name="icn.subscribe" />
            </div>
            <div class="small-3 columns end">
              <input class="tiny button" type="submit" value="Sign up ›" />
            </div>
          </div>
      </form>
    </div>
  

  

  
  
      <div class="pagination-share">
        <div class="document-actions">
          
  <a class="button" href="https://www.hcn.org/media/republish-request/?headline=The Klamath dams are coming down"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=The%20Klamath%20dams%20are%20coming%20down&amp;url=https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/print_view">Print</a>

        </div>
      </div>
      
  
  

  

  

  
  <meta name="UID" content="aa2e7ae74d774d7c8f3e6a8ba0bd43f8" />

  <ul class="topics">
    <li>
      <a href="https://www.hcn.org/topics/dams">Dams</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/klamath-basin">Klamath Basin</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/water">Water</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/rivers-lakes">Rivers &amp; Lakes</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/fish">Fish</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/tribes">Tribes</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/klamath-basin-confused-about-whats-happening-on-the-klamath-heres-a-rundown">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/klamath-basin-confused-about-whats-happening-on-the-klamath-heres-a-rundown/@@images/e566f845-c9f0-4bc2-951e-e7ef0f103218.jpeg" alt="Klamath River issues explained" title="Klamath River issues explained" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/klamath-basin-confused-about-whats-happening-on-the-klamath-heres-a-rundown" class="state-public">Klamath River issues explained</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/issues/53.9/indigenous-affairs-dams-will-klamath-salmon-outlast-the-dam-removal-process">
        <figure class="thumb">
          <img src="https://www.hcn.org/issues/53.9/indigenous-affairs-dams-will-klamath-salmon-outlast-the-dam-removal-process/@@images/6bc58bb2-abf5-4efb-8f9b-8758e5e78ba8.jpeg" alt="Will Klamath salmon outlast the dam removal process?" title="Will Klamath salmon outlast the dam removal process?" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/issues/53.9/indigenous-affairs-dams-will-klamath-salmon-outlast-the-dam-removal-process" class="state-public">Will Klamath salmon outlast the dam removal process?</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Dams</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/north-fish-when-dams-come-down-fish-come-home">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/north-fish-when-dams-come-down-fish-come-home/@@images/4cb0b744-80d0-4a24-b920-f1a37a0fd443.jpeg" alt="When dams come down, fish come home" title="When dams come down, fish come home" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/north-fish-when-dams-come-down-fish-come-home" class="state-public">When dams come down, fish come home</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/issues/54.10/indigenous-affairs-fish-pacific-lamprey-are-underwater-legends">
        <figure class="thumb">
          <img src="https://www.hcn.org/issues/54.10/indigenous-affairs-fish-pacific-lamprey-are-underwater-legends/@@images/a89b16cc-505e-4577-bdc5-56173334827d.jpeg" alt="Pacific lamprey’s ancient agreement with tribes is the future of conservation" title="Pacific lamprey’s ancient agreement with tribes is the future of conservation" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/issues/54.10/indigenous-affairs-fish-pacific-lamprey-are-underwater-legends" class="state-public">Pacific lamprey’s ancient agreement with tribes is the future of conservation</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletters ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" class="NewsletterSignup" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>

      <div class="small-3 columns end">
        <input class="tiny button context" type="submit" name="form.actions.submit" id="sit-join" value="Sign up ›" />
      </div>
    </div>
    <input type="hidden" name="sit-form" value="1" />
    <div id="newsletter-recaptcha">
      <p>Thanks for subscribing!</p>
      <div id="recaptcha-newsletter-container"></div>
    </div>
</form>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async="" defer="defer"></script>
  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }
          if (!$('#g-recaptcha-response').val()) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
      $("#sit-email").on('focus', function () {
        var $captcha_container = $('#newsletter-recaptcha');
        if (!$captcha_container.hasClass('open')) {
          $captcha_container.addClass('open');
          grecaptcha.render('recaptcha-newsletter-container', {sitekey: '6LfD72MaAAAAAGTC25FXQNN1b1D8nJ8Ugx0vMG_C'});
        }
      });
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="https://www.hcn.org/articles/south-borderlands-the-environmental-consequences-of-gov-duceys-rogue-border-wall">The environmental consequences of Gov. Ducey’s rogue ‘border wall’</a>
        </li>
        <li>
          <a href="https://www.hcn.org/articles/north-fish-when-dams-come-down-fish-come-home">When dams come down, fish come home</a>
        </li>
        <li>
          <a href="https://www.hcn.org/articles/colorado-river-on-its-100th-birthday-the-colorado-river-compact-shows-its-age">On its 100th birthday, the Colorado River Compact shows its age</a>
        </li>
        <li>
          <a href="https://www.hcn.org/articles/wildfire-on-the-fireline-emotional-trauma-is-a-hidden-threat">On the fireline, emotional trauma is a hidden threat</a>
        </li>
        <li>
          <a href="https://www.hcn.org/articles/indigenous-affairs-justice-the-true-stakes-of-the-indian-child-welfare-act">The true stakes of the Indian Child Welfare Act</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Featured stories</h2>
  
</header>
<ul class="articles">
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down">
        <figure>
          <img src="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down/@@images/1c15fed1-0224-4c3d-87e7-654fd65364c1.jpeg" alt="The Klamath dams are coming down" title="The Klamath dams are coming down" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down">The Klamath dams are coming down</a></header>
      <a href="https://www.hcn.org/articles/indigenous-affairs-dams-the-klamath-dams-are-coming-down"><div class="summary">Today, FERC ordered PacifiCorp to surrender the dam license, the final hurdle after 20 years of studies and advocacy.</div></a>
      
    </div>
  </li>
  
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/articles/indigenous-affairs-colorado-river-tribal-water-rights-could-decide-the-future-of-the-colorado-river">
        <figure>
          <img src="https://www.hcn.org/articles/indigenous-affairs-colorado-river-tribal-water-rights-could-decide-the-future-of-the-colorado-river/@@images/cc141013-d825-40c5-8620-84a930ee5493.jpeg" alt="Tribal nations fight for influence on the Colorado River" title="Tribal nations fight for influence on the Colorado River" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/indigenous-affairs-colorado-river-tribal-water-rights-could-decide-the-future-of-the-colorado-river">Tribal nations fight for influence on the Colorado River</a></header>
      <a href="https://www.hcn.org/articles/indigenous-affairs-colorado-river-tribal-water-rights-could-decide-the-future-of-the-colorado-river"><div class="summary">Indigenous nations in the basin are making a stand for their water — and upsetting the river’s power structure.</div></a>
      
    </div>
  </li>
  
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/articles/south-borderlands-the-environmental-consequences-of-gov-duceys-rogue-border-wall">
        <figure>
          <img src="https://www.hcn.org/articles/south-borderlands-the-environmental-consequences-of-gov-duceys-rogue-border-wall/@@images/8b9797c7-d743-4b28-a399-2a9de360d197.jpeg" alt="The environmental consequences of Gov. Ducey’s rogue ‘border wall’" title="The environmental consequences of Gov. Ducey’s rogue ‘border wall’" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/south-borderlands-the-environmental-consequences-of-gov-duceys-rogue-border-wall">The environmental consequences of Gov. Ducey’s rogue ‘border wall’</a></header>
      <a href="https://www.hcn.org/articles/south-borderlands-the-environmental-consequences-of-gov-duceys-rogue-border-wall"><div class="summary">Slicing across Arizona’s Coronado National Memorial, the barrier will stop more migrating mammals than humans.</div></a>
      
    </div>
  </li>
  
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="classifieds-portlet">
  <header>
    High Country News Classifieds
  </header>
  <ul class="classified-ads">
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/senior-staff-therapistpsychologist-native-american-student-specialist/d0a1399addc2467180933626f71c">
        <header>SENIOR STAFF THERAPIST/PSYCHOLOGIST: NATIVE AMERICAN STUDENT SPECIALIST</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2QwYTEzOTlhZGRjMjQ2NzE4MDkzMzYyNmY3MWMvaW1nL2ExY2QxMGRmMmQ1YzVmMDk3YTMyMmY4NDU0ZGQucG5nIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Counseling Services is a department strategically integrated with Health Services within the Division of Student Services and Enrollment Management. Our Mission at the Counseling Center...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/the-nature-conservancy-is-hiring-a-local-initiatives-coordinator/c24e68a6baea4b2d92d1c404b804">
        <header>THE NATURE CONSERVANCY IS HIRING A LOCAL INITIATIVES COORDINATOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2MyNGU2OGE2YmFlYTRiMmQ5MmQxYzQwNGI4MDQvaW1nLzhhOGU1NWJkZDc0MDA1NzliZGE3MWMwYzYxMjIuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The Nature Conservancy in Wyoming seeks a Local Initiatives Coordinator to join our team. We're looking for a great communicator to develop, manage and advance...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/land-and-water-protection-manager-northern-arizona/b93eafd4b0064edc9a7a7bc1ec68">
        <header>LAND AND WATER PROTECTION MANAGER - NORTHERN ARIZONA</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2I5M2VhZmQ0YjAwNjRlZGM5YTdhN2JjMWVjNjgvaW1nL2JiYjcxYWQ5ZWY3OGJkMGZjN2UzMmFlNjU1OWQuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      We're Looking for You: Are you looking for a career to help people and nature? Guided by science, TNC creates innovative, on-the-ground solutions to our...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/senior-climate-conservation-associate/ec59adef8ba84265a41ab52e06f9">
        <header>SENIOR CLIMATE CONSERVATION ASSOCIATE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2VjNTlhZGVmOGJhODQyNjVhNDFhYjUyZTA2ZjkvaW1nLzkwMzA5MDc1YTVlOTM3Y2U2MWY0NjA4NTA2NmUucG5nIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The Greater Yellowstone Coalition (GYC) seeks a Senior Climate Conservation Associate (SCCA) to play a key role in major campaigns to protect the lands, waters,...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/executive-director/17aa247ee1ab48b29d5c4e934674">
        <header>EXECUTIVE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzE3YWEyNDdlZTFhYjQ4YjI5ZDVjNGU5MzQ2NzQvaW1nL2IwNjNmZWYyZmIyZmEwMDZlZjkwZTViMmFmMzYuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The Southern Nevada Conservancy Board of Directors announces an outstanding opportunity for a creative leader to continue building this organization. SNC proudly supports Nevada's public...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-sale/cortez-colorado-lot-for-sale/79886d18291f47149c9392decf50">
        <header>CORTEZ COLORADO LOT FOR SALE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4Lzc5ODg2ZDE4MjkxZjQ3MTQ5YzkzOTJkZWNmNTAvaW1nL3Jlc2l6ZWRfM2UzNjU1NWE3ODBkMDI1MzFlM2EzNWJkYWViNy5qcGciLCAiYiI6ICJhZGFzLW9yZWdvbi1jYXMiLCAiaCI6IDEwMCwgIm0iOiAiSlBHIiwgInciOiAxMDB9" />
      </a>
      Historic tree-lined Montezuma Ave. Zoned Neighborhood Business. Build your dream house or business right in the heart of town. $74,000. Southwest Realty
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/environmental-and-construction-geophysics/66a7f2b606314848a86e3bc02060">
        <header>ENVIRONMENTAL AND CONSTRUCTION GEOPHYSICS</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzY2YTdmMmI2MDYzMTQ4NDhhODZlM2JjMDIwNjAvaW1nL2EwNDQzNDUwOWQ0NjM4ODA5MzVmMzlhNmNiMWIuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      - We find groundwater, buried debris and assist with new construction projects for a fraction of drilling costs.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/philanthropy-coordinator/29a61f2f859943f3afe8c129e11a">
        <header>PHILANTHROPY COORDINATOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzI5YTYxZjJmODU5OTQzZjNhZmU4YzEyOWUxMWEvaW1nLzJjZTk5YzdlZWViZTk5NDRkMTczZWVjY2FmYTIuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Founded by sportsmen and women in 1936, the Idaho Wildlife Federation (IWF) is a statewide nonprofit dedicated to protecting, conserving, and enhancing Idaho's natural resources,...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-sale/strawbale-home-beside-montezuma-well-natl-monument/1dd5ac38da844f48a31a5cf33cec">
        <header>STRAWBALE HOME BESIDE MONTEZUMA WELL NAT'L MONUMENT</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzFkZDVhYzM4ZGE4NDRmNDhhMzFhNWNmMzNjZWMvaW1nLzU5YTQ1OTFkYmE2MjhlZTFmODJjMDhkMGIyMzkuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Straw Bale Home beside Montezuma Well National Monument. Our property looks out at Arizona fabled Mogollon Rim and is a short walk to perennial Beaver...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/executive-director/d69bc0595ddd40ae8337abbf7eed">
        <header>EXECUTIVE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2Q2OWJjMDU5NWRkZDQwYWU4MzM3YWJiZjdlZWQvaW1nL2QzY2VjYzJlNDdiODYzZjc3ZDRjZjJlODYzZjMuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Background: Borderlands Restoration Network (BRN) is an ecologically focused nonprofit that works in the borderlands of southern Arizona and northern Sonora to grow a regional...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/cranes-nest-manager/a280c0a2184a4d3188e67a459fa9">
        <header>CRANES NEST MANAGER</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2EyODBjMGEyMTg0YTRkMzE4OGU2N2E0NTlmYTkvaW1nL2FlYTJjOGExZThmNjVlOTcyZjUwMTdlYjM2ZmYuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Are you a creative, detail-oriented, people person with retail and management experience? Friends of Malheur are hiring! FT, Perm. Up to $40k. www.malheurfriends.org <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1375617a767d7760537e727f7b76666175617a767d77603d7c6174">[email&#160;protected]</a>
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/executive-director/5307e24f768c4816a7677eeffd56">
        <header>EXECUTIVE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzUzMDdlMjRmNzY4YzQ4MTZhNzY3N2VlZmZkNTYvaW1nL2M2YjBiZDIxMjgyYzczNWRlODFjM2VhM2JkMWMuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The SELWAY BITTERROOT FRANK CHURCH FOUNDATION is seeking an experienced nonprofit professional to lead SBFC. Apply: https://www.selwaybitterroot.org/jobs
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/legal-director/32142a4790f245068d5ebbb4110f">
        <header>LEGAL DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzMyMTQyYTQ3OTBmMjQ1MDY4ZDVlYmJiNDExMGYvaW1nLzdlMDNlNDE0NTYyZWVlMTk0N2VhNWIxZDM5MjcuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The Legal Director is responsible for ensuring that the legal work conducted by Trustees for Alaska is carried out to the highest standards of professional...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/attorney-ad/AC1E02CF1632a20FCArj615DBC30">
        <header>ATTORNEY AD</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0FDMUUwMkNGMTYzMmEyMEZDQXJqNjE1REJDMzAvaW1nL3Jlc2l6ZWRfMTg0OGZlNTRkMjFlOGNmMGQ4YzZkYTY2ZmZiMC5wbmciLCAiYiI6ICJhZGFzLW9yZWdvbi1jYXMiLCAiaCI6IDEwMCwgIm0iOiAiSlBHIiwgInciOiAxMDB9" />
      </a>
      Criminal Defense, Code Enforcement, Water Rights, Mental Health Defense, Resentencing.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/merchandise/lunatec-hydration-spray-bottle/9d51a438b60947778d280f4ac0b2">
        <header>LUNATEC HYDRATION SPRAY BOTTLE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzlkNTFhNDM4YjYwOTQ3Nzc4ZDI4MGY0YWMwYjIvaW1nL2MzNmY5N2RjNWEwNTI2NzgzZTI5OGRmNTgzY2QuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      A must for campers and outdoor enthusiasts. Cools, cleans and hydrates with mist, stream and shower patterns. Hundreds of uses.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/merchandise/lunatec-odor-free-dishcloths/463cf09eb33844f086420fc6efd6">
        <header>LUNATEC ODOR-FREE DISHCLOTHS</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzQ2M2NmMDllYjMzODQ0ZjA4NjQyMGZjNmVmZDYvaW1nL2JiMjZlZmE5OWU5MDRhYjE2ZmMyZTEzOTg4YjkucG5nIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      are a must try. They stay odor-free, dry fast, are durable and don't require machine washing. Try today.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/professional-gis-services/51d31137016042be99de266d449f">
        <header>PROFESSIONAL GIS SERVICES</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzUxZDMxMTM3MDE2MDQyYmU5OWRlMjY2ZDQ0OWYvaW1nLzU0NGM4OTEwZWY1YmUxYjZiOGIyNDI0ZWViYmIuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Custom Geospatial Solutions is available for all of your GIS needs. Affordable, flexible and accurate data visualization and analysis for any sized project.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/publications-books/a-childrens-book-for-the-climate-crisis/0f311a27473740f9ae70c024e8a5">
        <header>A CHILDREN'S BOOK FOR THE CLIMATE CRISIS!!</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzBmMzExYTI3NDczNzQwZjlhZTcwYzAyNGU4YTUvaW1nLzZkMzViMjAyYjM1NzYwZjc3NTllZTEyYmRhMTcuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      "Goodnight Fossil Fuels!" is a an engaging, beautiful, factual and somewhat silly picture book by a climate scientist and a climate artist, both based in...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/publications-books/the-magical-universe-of-the-ancients-a-desert-journal/86f86d48c3f54786984e01d10913">
        <header>THE MAGICAL UNIVERSE OF THE ANCIENTS: A DESERT JOURNAL</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4Lzg2Zjg2ZDQ4YzNmNTQ3ODY5ODRlMDFkMTA5MTMvaW1nL2Y0MzU0OTRkNDViYWE3YTU4NmM4YjI2ODhjNmEuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Bears Ears, Chaco Canyon, and other adventures in the Four Corners area. 60 photos and lively journals. Purchase hc $35 or pb $25 from bigwoodbooks.com...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/garden-outdoor/western-native-seed/c99c55205bfd4af89653b1e19eef">
        <header>WESTERN NATIVE SEED</header>
        <img src="https://cdn-assets.prfct.cc/assets/brand/images/ui-elements/action-icons-orange-grey/no-photo-camera-white.jpg" />
      </a>
      Native plant seeds for the Western US. Trees, shrubs, grasses, wildflowers and regional mixes. Call or email for free price list. 719-942-3935. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fa93949c95ba8d9f898e9f8894949b8e938c9f899f9f9ed4999597">[email&#160;protected]</a> or visit...
    </li>
  </ul>
  <footer>
    <a class="highlight button" target="_blank" href="https://www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="https://highcountrynews.adperfect.com">PLACE AN AD ›</a>
  </footer>
</div>

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a7065727370656374697665732d6f6e2d7468652d77657374" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a7065727370656374697665732d6f6e2d7468652d77657374"><div class="portlet portlet-hcn-collection portlet-collection-perspectives-on-the-west">

    <header>
      <a href="https://www.hcn.org/rss/perspectives-on-the-west" title="Perspectives on the West">
        <img src="https://www.hcn.org/media/west-in-perspective-header" />
        
      </a>
    </header>
    <ul>
      
      <li class="even">
        <a href="https://www.hcn.org/articles/wildfire-on-the-fireline-emotional-trauma-is-a-hidden-threat" title="As fires grow larger, wildland firefighting poses new risks to bodies and minds.">On the fireline, emotional trauma is a hidden threat</a>
        <div class="author">Michael Steinberg</div>
        
      </li>
      
      
      <li class="odd">
        <a href="https://www.hcn.org/articles/colorado-river-on-its-100th-birthday-the-colorado-river-compact-shows-its-age" title="The foundational document was flawed from the start.">On its 100th birthday, the Colorado River Compact shows its age</a>
        <div class="author">Jonathan Thompson</div>
        
      </li>
      
      
      <li class="even">
        <a href="https://www.hcn.org/issues/54.11/public-lands-the-future-of-large-landscape-conservation-begins-with-indigenous-communities" title="In the Yellowstone to Yukon region, Indigenous peoples manage more than a quarter of protected lands.">The future of large landscape conservation begins with Indigenous communities</a>
        <div class="author">Jodi Hilty and Kelly Zenkewich</div>
        
      </li>
      
    </ul>

    <footer>
        
    </footer>
</div>
</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="https://www.hcn.org/issues/54.11/@@images/b690d00d-f9db-4df5-9b8c-a8133210841f.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address.street_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address.street_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_address.city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_address.state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_address.zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <div class="know-the-west">Know the West.</div>
          <ul class="vcard">
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
            <li class="footer-text contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="appjs" src="/++theme++hcn/js/app.min.js?v=5"></script>
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-384735-1', 'auto', {userId: obfuscated_id});
        if (jQuery('body').hasClass('template-fg_thankspage_view_p3')) {
            var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');
            ga('send', 'pageview', path + '/thanks', {'dimension1': dimension1});
        } else {
            ga('send', 'pageview', {'dimension1': dimension1});
        }
        setTimeout(function () {
            ga('send', 'event', 'NoBounce', 'Over 30 seconds');
        }, 30000);
        var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };
        (function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();
    </script>
</body>
</html>