<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-02-24T17:00:00-07:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="The court-released exchanges show Scott Pruitt’s cozy relationship with oil and gas could impact energy development." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-a229dcfb84fe3f88500c96378ef02da8.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-fa5d00b4d48fa736175370f8a1ce3220.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-44a09221f03bb665ad7cd15d82fbfc4c.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-9a08cd48bf358166948ca6f2679f6bab.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-43f8746c859dcaacc4d6252028459642.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-344e8baeefdfc1aa1afc6318e5c2119f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-04b0eee50a3e96a79e05617f3dec9dbb.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-493783010ac41d659fb05803403ace6f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-dad99e2bd349254ec21ecdd3ed19fe15.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-bacc0383a1d5e2887f0e2a16ec8f8630.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-49eea98b9571f00e12c9632889adc1ce.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-542089d0fc065dffe1e0ae15f1b8e9b8.js"></script><meta property="og:title" content="What the new EPA chief’s emails mean for the West" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west" /><meta property="og:description" content="The court-released exchanges show Scott Pruitt’s cozy relationship with oil and gas could impact energy development." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/image_large" /><link rel="canonical" href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>What the new EPA chief’s emails mean for the West — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-what-the-new-epa-chiefs-emails-mean-for-the-west icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.3/@@images/a80b62dd-a17a-46fc-8513-3169d9759aec.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/recreation">Recreation</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/dc-dispatch">DC Dispatch</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">What the new EPA chief’s emails mean for the West</h1>
  <h2 class="subheadline">The court-released exchanges show Scott Pruitt’s cozy relationship with oil and gas could impact energy development.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Elizabeth Shogren &amp;sort_on=PublicationDate&amp;sort_order=descending">Elizabeth Shogren </a>
    </span>
    
    <span class="tag-label">DC Dispatch</span>
    <span class="pubdate">Feb. 24, 2017</span>
    
    <span class="issue-link">Web Exclusive</span>
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p>Oklahoma is a bit player as far as drilling on federal lands is concerned. The vast majority of federal oil and gas production takes place farther west in big public land states such as Wyoming, Colorado, Utah and New Mexico. But as attorney general of Oklahoma, Scott Pruitt took a leading role in trying to deter the Bureau of Land Management from developing a new rule to protect communities from pollution that comes from the increasingly widespread oil and gas production on federal lands.</p>
<p>Newly released emails show how an oil company coached that opposition. Oklahoma-based <a href="http://www.devonenergy.com">Devon Energy</a> drafted an opposition letter for Pruitt to sign, coaxed his office to corral other state attorneys generals to sign on and prompted Pruitt to meet with a key White House office that serves as a gateway for major rules like the BLM’s 2015 <a href="https://www.blm.gov/wo/st/en/info/newsroom/2015/march/nr_03_20_2015.html"><span>Hydraulic Fracturing Rule.</span></a></p>
<p>The details of how Devon encouraged and facilitated Pruitt’s opposition to the BLM rule came from <a href="http://www.exposedbycmd.org/Scott-Pruitt-Missing-Emails"><span>thousands of pages of emails</span></a> to and from Pruitt’s office when he was attorney general. Those emails were released in response to a judge’s order, just days after Pruitt was confirmed as administrator of the Environmental Protection Agency. This trove of emails provides a window into the close relationship Pruitt had with the fossil fuel industry, particularly with Devon, as well as with conservative groups active on federal lands policy such as <a href="https://www.alec.org/"><span>American Legislative Exchange Council</span></a>. The emails were made public by the Center for Media and Democracy, an investigative watchdog group, which had <a href="http://www.exposedbycmd.org/2017/02/07/lawsuit-filed-against-trump-nominee-pruitt-polluter-emails/"><span>filed a lawsuit</span></a> claiming that Pruitt’s office violated the Oklahoma Open Records Act by failing to release emails the group had requested for more than two years. The emails confirm the picture of Pruitt’s cozy ties with industries revealed in a <a href="https://www.nytimes.com/2014/12/07/us/politics/energy-firms-in-secretive-alliance-with-attorneys-general.html"><span>2014 <em>New York Times</em> story.</span></a> Another batch is due out early next month.</p>
<p>As Pruitt steps into the job as the nation’s top environmental cop, these emails raise questions about what kind of EPA administrator he will be and who he will listen to as he decides which environmental safeguards to undo. He has plans to rollback Obama administration regulations that have major implications for the West, such as EPA’s <a href="https://www.epa.gov/cleanpowerplan/clean-power-plan-existing-power-plants">Clean Power Plan</a>, designed to slash greenhouse gases from the electricity sector, and the <a href="https://www.epa.gov/cleanwaterrule">Clean Water Rule</a>. It would <a href="http://www.hcn.org/articles/epa-federally-protected-streams-wetlands-water-obama-mccarthy">protect</a> small streams, especially those that don’t run all year, which are particularly important in the arid West.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/scottpruitt-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/scottpruitt-jpg/@@images/9e3914f4-5c66-41d2-92b4-32fb2cbcd8f2.jpeg" alt="" title="scottpruitt-jpg" height="512" width="768" style="display: block; margin-left: auto; margin-right: auto;" data-linktype="image" data-val="3bc7ff2a29ea4977af21e3e96f7c1f7a" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Attorney General Scott Pruitt of Oklahoma speaking at the 2016 Conservative Political Action Conference.</div><div class="credit">Gage Skidmore/Flickr user</div>
		</figcaption>
	</figure>
</div>
<p>The emails don’t appear to reveal any illegal activity by Pruitt or his staff, but provide insight into how Pruitt has worked hand-in-glove with industries that he now will regulate as EPA administrator.</p>
<p>A March 2013 email, for example, references a meeting between Pruitt and Devon where the company urged Pruitt to meet “right away” with the White House Office of Information and Regulatory Analysis, part of the Office of Management and Budget, about the BLM hydraulic fracturing rule. “The attached draft letter (or something like it that Scott if (sic) comfortable talking from and sending to the acting director to whom the letter is addressed) could be the basis for the meeting or call.”</p>
<p>A July 2013 email from Devon to the attorney general’s office says: “Thanks for putting the AG letter into action, and I think that this letter will make a strong statement and a real difference.” In August, Pruitt’s deputy attorney general responded to Devon, writing: “Thank you for your guidance and assistance in getting this letter out.”</p>
<p>Devon described its relationship with Pruitt as “consistent” with the company’s practice of working with policymakers to spur economic growth and a robust energy sector. “It would be indefensible for us to not be engaged in these important issues,” says Devon spokesman Tim Hartley<em></em>.</p>
<p>In an email response to <em>HCN</em>, an EPA representative said: “Oklahoma is one of the largest oil and gas providers in the country. As attorney general, Administrator Pruitt consistently stood up for the state’s energy industry and other constituencies who sought representation to stop real-life harm that was occurring as a result of overreaching federal regulations and actions.” </p>
<p>But environmental groups cautioned that Pruitt’s involvement with Devon in opposing the BLM fracking rule was alarming. “This shows just how much Scott Pruitt was willing to toady up to oil and gas companies, even on a rule that has little or no impact in Oklahoma,” says David Doniger, director of Natural Resources Defense Council’s climate and clean air program.</p>
<p>It’s not surprising to learn that an energy company drafted letters for Oklahoma opposing the hydraulic fracturing rule, said Bob Abbey, a longtime career BLM official who headed the agency under President Barack Obama until 2012. He remembers that BLM sought Oklahoma’s input on the rule. Although Oklahoma is not a big BLM state, the agency oversees some drilling on federal and Indian lands.</p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="http://www.hcn.org/articles/land-near-chaco-canyon-leased-for-oil-and-gas-development" class="state-public">
      <figure><img src="http://www.hcn.org/articles/land-near-chaco-canyon-leased-for-oil-and-gas-development/image_preview" alt="The BLM leases lands near Chaco Canyon for $3 million" title="The BLM leases lands near Chaco Canyon for $3 million" height="330" width="400" /></figure>
      <div>The BLM leases lands near Chaco Canyon for $3 million</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #007cad" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p>“Oil and gas has one of the best lobbying efforts. They would reach out to whomever they trusted — whoever was willing to be an advocate. They’d find the most senior official and one who has the tenacity to pursue aggressive litigation,” Abbey said.</p>
<p>Still, Abbey said the prominent role Devon played in Pruitt’s fight against the BLM hydraulic fracturing rule is “disappointing.” The rule, Abbey says, was crafted to ensure the wells are designed safely, the public is informed about the chemicals used in hydraulic fracturing and the enormous quantities of wastewater generated by hydraulic fracturing operations are disposed of properly. Abbey said the Pruitt emails reveal “policies are being made, not based on what is best for the American people but based upon who has the contacts in order to influence the outcome.”</p>
<p>Neither is it surprising to learn that a Republican attorney general had close ties to companies that are important for providing jobs and revenue in his state, said <a href="https://georgewbush-whitehouse.archives.gov/government/connaugton-bio.html"><span>Jim Connaughton</span></a>, who headed the White House Council on Environmental Quality under President George W. Bush. A key part of an attorney general’s job is to “zero in on constituent interests that affects consumers, businesses and households,” Connaughton said. Nor is it surprising that Pruitt was against new federal regulation: Republicans often argue to shift power away from Washington and to the states.</p>
<p>As far as an attorney general signing a letter drafted by a company, Connaughton says that’s business as usual in Washington, too: “Every interest group drafts proposed letters for elected officials to attach themselves to. Sometimes the letters get substantially rewritten, sometimes they’re signed verbatim. This occurs on both sides of the aisle.”</p>
<p>Connaughton also explained that it makes sense that Pruitt would weigh in on the BLM rule because although Oklahoma doesn’t have a lot of federal oil and gas development, the issue is important to Devon, which also has <a href="http://www.devonenergy.com/operations/rockies-oil"><span>operations</span></a> in Wyoming and New Mexico, big BLM states.</p>
<p>“I can see why that’s unusual but I don’t see that it’s odd. Devon is a major Oklahoma constituent. Republicans and Democrats in Oklahoma care a lot about the success and viability of the company. They employ a lot of people,” Connaughton said.</p>
<p>But <a href="https://www.americanprogress.org/press/release/2017/02/13/297094/release-cap-announces-former-ceq-managing-director-christy-goldfuss-to-serve-as-new-vice-president-for-energy-and-environment-policy/"><span>Christy Goldfuss</span></a>, who was President Barack Obama’s last head of the White House Council on Environmental Policy, says the emails show that Pruitt’s interest is protecting industry, not people. “Because of hydraulic fracturing, people across the country are terrified for own safety. For an attorney general to partner with industry to mettle in the affairs of other states is a huge question for someone who purports to stand up for states’ rights. He’s really just standing for industry at any expense.”</p>
<p><em>Correspondent Elizabeth Shogren writes </em><span>HCN’</span><em>s DC Dispatches from Washington. </em><a href="https://twitter.com/shogrene" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @shogrene</a></p>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]></script>

  

  

  

  

  
  
      <div class="pagination-share"><a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a></div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west&amp;caption=What%20the%20new%20EPA%20chief%E2%80%99s%20emails%20mean%20for%20the%20West" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=What%20the%20new%20EPA%20chief%E2%80%99s%20emails%20mean%20for%20the%20West+-+http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/dc-dispatch">DC Dispatch</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/politics">Politics</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/u-s-environmental-protection-agency">U.S. Environmental Protection Agency</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/bureau-of-land-management">Bureau of Land Management</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/oil">Oil</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/natural-gas">Natural Gas</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/trump-picks-oklahoma-attorney-general-scott-pruitt-for-epa-head">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/trump-picks-oklahoma-attorney-general-scott-pruitt-for-epa-head/@@images/23983ef1-ddb8-477e-b98d-edfd96fa78a7.jpeg" alt="Trump’s pick to head the EPA? A man who’s suing it." title="Trump’s pick to head the EPA? A man who’s suing it." height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/trump-picks-oklahoma-attorney-general-scott-pruitt-for-epa-head" class="state-public">Trump’s pick to head the EPA? A man who’s suing it.</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/what-you-need-to-know-about-trumps-energy-and-environment-cabinet">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/what-you-need-to-know-about-trumps-energy-and-environment-cabinet/@@images/29549737-934f-4079-b515-09388cbb293c.jpeg" alt="Meet Trump’s Interior, EPA and Energy picks" title="Meet Trump’s Interior, EPA and Energy picks" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/what-you-need-to-know-about-trumps-energy-and-environment-cabinet" class="state-public">Meet Trump’s Interior, EPA and Energy picks</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from DC Dispatch</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/republican-push-to-repeal-obama-rules-meets-resistance-and-an-overbooked-schedule">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/republican-push-to-repeal-obama-rules-meets-resistance-and-an-overbooked-schedule/@@images/8acd31cb-6f06-40e7-9dff-d28e09472de3.jpeg" alt="Obama rules repeal push meets resistance and an overbooked schedule" title="Obama rules repeal push meets resistance and an overbooked schedule" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/republican-push-to-repeal-obama-rules-meets-resistance-and-an-overbooked-schedule" class="state-public">Obama rules repeal push meets resistance and an overbooked schedule</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/army-corps-drops-further-dapl-environmental-review">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/army-corps-drops-further-dapl-environmental-review/@@images/05063039-8b41-4f0b-ba46-e70a455c1c46.jpeg" alt="Army Corps drops further DAPL environmental review" title="Army Corps drops further DAPL environmental review" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/army-corps-drops-further-dapl-environmental-review" class="state-public">Army Corps drops further DAPL environmental review</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/%23commenting" rel="nofollow">
        Comments 
      </a>
    </div>

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/enewsletter">Enewsletter</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/49.3/how-a-rural-clinic-sparked-a-small-town-addiction-crisis">When private pain becomes a community problem</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/return-of-the-grizzly">Return of the grizzly?</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/sportsmen-take-aim-at-law-enforcement-bill">Sportsmen take aim at law enforcement bill</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/49.3/harry-reid-exits-the-ring">Harry Reid exits the ring</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/49.3/how-a-rural-clinic-sparked-a-small-town-addiction-crisis">
        <figure>
          <img src="http://www.hcn.org/issues/49.3/how-a-rural-clinic-sparked-a-small-town-addiction-crisis/@@images/eb4b5aea-84cb-494c-bf9e-683c51b9aac1.jpeg" alt="When private pain becomes a community problem" title="When private pain becomes a community problem" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/49.3/how-a-rural-clinic-sparked-a-small-town-addiction-crisis">When private pain becomes a community problem</a></header>
      <a href="http://www.hcn.org/issues/49.3/how-a-rural-clinic-sparked-a-small-town-addiction-crisis"><div class="summary">How a rural clinic sparked a small-town addiction crisis.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/western-cities-cut-light-pollution">
        <figure>
          <img src="http://www.hcn.org/articles/western-cities-cut-light-pollution/@@images/7be94625-de02-413c-a222-b45b0f1500eb.jpeg" alt="Western cities try to cut light pollution" title="Western cities try to cut light pollution" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/western-cities-cut-light-pollution">Western cities try to cut light pollution</a></header>
      <a href="http://www.hcn.org/articles/western-cities-cut-light-pollution"><div class="summary">Hitting the dimmer switch on city light helps animals and skygazers, too.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west">
        <figure>
          <img src="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west/@@images/b042c8f8-f080-4ec3-84be-b9356e872dae.jpeg" alt="What the new EPA chief’s emails mean for the West" title="What the new EPA chief’s emails mean for the West" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west">What the new EPA chief’s emails mean for the West</a></header>
      <a href="http://www.hcn.org/articles/what-the-new-epa-chiefs-emails-mean-for-the-west"><div class="summary">The court-released exchanges show Scott Pruitt’s cozy relationship with oil and gas could impact energy development.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "https://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.3/@@images/a80b62dd-a17a-46fc-8513-3169d9759aec.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>