<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2018-01-18T11:55:00-07:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="To jolt its economy, a town explores the many uses of the byproduct of its smelting history." name="description" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-b7a2c4b67ebc605e781bf46847104650.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-ded23e86dcf3c9eb92979deb691ea639.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-055e739f5c101c60b884f2a27e86b8d8.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-a171f92f545b8954c027628a70a46e4b.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-2d3fed60c9669e50eaf3afdf399337fa.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-5cbf72c0c60b724a6690f890080d64d3.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-c05e6363f09f0f4ca9d9faea3f30dec6.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-21f6e7f3f367c8c8550b67adcf310788.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-abd328bfde07ad7e6bcd9d19d04271d2.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-a758c79fcc813c568f2db79326fd17df.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/settings-cachekey-9a3b31f062bb0ea3d83656ffdd1d7403.js"></script><meta property="og:title" content="When Copper Kings leave, what happens to the slag?" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag" /><meta property="og:description" content="To jolt its economy, a town explores the many uses of the byproduct of its smelting history." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/image_large" /><meta name="twitter:image" content="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>When Copper Kings leave, what happens to the slag? — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-fullwidth_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.22/@@images/e953bf5f-cd8c-49b9-8dc2-f52fadad4e07.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils">
  <li class="print">
    <a class="tiny button" href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/print_view"><span class="file-light icon"></span>Print</a>
  </li>
  <li class="share">
    <a class="tiny button" href="#" data-dropdown="share"><span class="share-light icon"></span>Share</a>
  </li>
</ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/cliven-bundy">Cliven Bundy</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribal-affairs">Tribal Affairs</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main">

          

            


		  



<article>

  <header>
    <img src="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/slag-3-jpg/image" alt="" title="" height="667" width="1000" rel="lightbox[article]" />
    <div class="row">
      <div class="small-12 columns feature-heading">
        <div class="titles">
          
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a>
    </span>
  </div>

          
  <h1 class="documentFirstHeading">When Copper Kings leave, what happens to the slag?</h1>
  <h2 class="subheadline">To jolt its economy, a town explores the many uses of the byproduct of its smelting history.</h2>

        </div>
        
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Zachariah Bryan/Solutions Journalism Network&amp;sort_on=PublicationDate&amp;sort_order=descending">Zachariah Bryan/Solutions Journalism Network</a>
    </span>
    
            <div class="photo-credit">
              Image credit: James Drysdale
            </div>
          
    
    <span class="pubdate">Jan. 18, 2018</span>
    
    
  </div>

      </div>
    </div>
  </header>

  <div class="row feature-row">
    <div class="small-12 columns">
        
        
        

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><em>This story is part of <a text="The Montana Gap" href="http://www.hcn.org/topics/the-montana-gap" target="_blank" data-linktype="external" data-val="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a> project, produced in partnership with the Solutions Journalism Network.</em><br /><em></em></p>
<p class="dropcap">It’s hard to imagine Anaconda without slag heaps. Driving into town, they’re the first thing visitors see. Large obsidian piles of fine, sand-like byproduct leftover from the days of the Copper Kings.</p>
<p>The stuff is everywhere. You can jump into a pit of slag at the Anaconda Smelter State Park, pick up a handful and let it run through your fingers like sand, except it’s coarser and sharper. You can buy Ziploc baggies of it at the Chamber of Commerce for two bucks each — cash only though. And at Old Works Golf Course, you can get your golf ball stuck in “slag traps.”</p>
<p>Anacondans share an odd fondness for the heaps.</p>
<p>Kaitlin Leary, who moved back to town recently, said they piles of muck are always there to greet her and she would be sad to see them go. Last summer, local couple Zane and Haley Kenny inscribed their names on the slag using white planks, a message to the whole town that they were getting married soon. Gloria O’Rourke, who grew up in Anaconda, remembers watching ants dig up slag from her family’s yard when she was kid.</p>
<p>Historian Bode Morin, who has spent most of his career studying copper smelter towns, says when people think about heritage, usually they think about old houses and pleasant scenery. The slag heap offers something else. “It’s an important representation of what made these regions,” he says. “These waste piles are as historically significant to the process as the buildings that were there. They are part of this landscape.”</p>
<p>The slag pile is at once a hallmark of Anaconda’s proud working heritage and a symbol of the Superfund legacy which that history gifted the town. For some in Anaconda, slag is also an economic opportunity, a pathway to a revitalized city. So far, attempts to monetize it have failed to live up to the dreams — yet the dreamers keep coming.</p>
<p></p>
<p class="dropcap">On Sept. 29, 1980, a day that would come to be known as “Black Monday,” the Washoe copper smelter closed down for good. It was sudden: Just weeks before, Atlantic Richfield Company, the company that bought the smelting operation from Anaconda Copper Company, expressed optimism that it would be expanding operations.</p>
<p>The event caused a major disruption in the town. Over 1,000 people lost their jobs. In Deer Lodge County, of which Anaconda is county seat, the population has dropped 42 percent since 1970, and the number of jobs have dropped by 26.7 percent, according to data collected by Headwaters Economics.</p>
<p>In the decades since, Anaconda hasn’t found a way to reverse the trend. A 2016 Census survey estimates that there are 200 fewer people since 2010. The median age now is 46.8, well above the state average of 39.7 and the national average of 37.6. Deer Lodge County jobs pay an average wage of over $37,000, below the state average of nearly $44,000. That’s due in part to a transition to service jobs like those found at Albertson’s and Fairmont Hot Springs.</p>
<p>On top of this all, residents face an environmental catastrophe, too. In 1983, the Environmental Protection Agency designated the Anaconda area as a Superfund site, encompassing 300 square miles of property laden with arsenic and other toxic elements, the result of a century of copper smelting pollution.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/anaconda-1-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/anaconda-1-jpg/@@images/8232d8ea-13cd-4fd9-bfcb-81f5000b23af.jpeg" alt="" title="anaconda-1-jpg" height="512" width="768" data-val="c5737c5a6fbc41d2b532994752328995" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Since the Washoe Copper Smelter closed down permanently in 1980, Deer Lodge County has seen a 42 percent drop in population. These days, the area’s population is older and makes less money than the state average.</div><div class="credit">James Drysdale</div>
		</figcaption>
	</figure>
</div>
<p class="dropcap">It’s in this setting that Anaconda has tried to start its economic engine, welcoming with open arms – and tax incentives – any entrepreneur promising jobs.</p>
<p>John Fitzpatrick, an “old war dog” of Montana’s Legislature, was in Anaconda during that time working on economic development initiatives, and he currently splits his time living in Helena and Deer Lodge County. He says the town is littered with stories of businesses coming to town with big promises and failed expectations. “Honest to god, every huckster and promoter in the western United States showed up in Anaconda [after the smelter shutdown] with the theme song, ‘We can do this we can do that.’” he says. “Every single one of them was a bust.”</p>
<p>People are equally susceptible to grand business ventures regarding Anaconda’s slag pile. It would be the perfect storybook ending if Anaconda could create an industry around the very thing that represents its economic downfall.</p>
<p>After all, there’s a lot of slag: The main pile covers 130 acres, with an estimated 16 million cubic yards weighing about 55 million tons. It also looks and acts like sand, a known commodity.</p>
<p>Anaconda Local Development Corporation Director Jim Davison says developing slag as a resource could help the economy on multiple fronts: It could provide jobs with decent wages, bring export activity to a railroad yard that is mostly used for maintenance and storage and it could bring a tax base to a property where no taxes are being paid.</p>
<p>The EPA is onboard with the idea. The 1998 record of decision for the Anaconda Superfund site concludes that slag will not be considered a waste so long as it’s being used as a resource. If five years go by without activity, the agency could force ARCO to start the process of capping the pile with limestone and clean soil, the go-to solution for waste in Anaconda.</p>
<p>EPA Remedial Project Manager Charlie Coleman, who has worked at the Anaconda site since the 1980s, says reusing the slag would have an added bonus beyond “just sticking it in a hole.” Not only would reuse provide an economic boost for locals, but it would also leave less waste behind to eventually cover up.</p>
<p>The problem is, slag isn’t sand. It’s made up of mostly iron and silica (comprising about 72 percent of the slag), as well as harmful metals such as arsenic and lead. While the latter two make up just .35 percent of the slag, there’s enough slag that the lead and silica alone total nearly 200,000 tons – enough to fill almost 2,000 ore trucks stretching about 20 miles from Anaconda to the outskirts of Butte, Fitzpatrick told the local Rotary Club in a presentation in January.</p>
<p>Concerns over slag’s health hazards first arose in the 1980s, when the Department of Transportation started using it to sand icy roads. Parents were afraid of their children eating snow and ingesting slag along with it. Residents living by Georgetown Lake worried about harmful metals leaching into their otherwise pristine waters.</p>
<p>The Centers for Disease Control and Prevention took on the problem. The test was simple. Scientists placed slag samples into four flasks filled with water, swirled it, let it sit for an hour and recorded the contents and pH. Then they let the samples sit in the water for a week, swirling daily. The evidence seemed conclusive: the pH changed, if only slightly, and trace amounts of metals could be found in the water.</p>
<p>Furthermore, the CDC concluded that the grounding up of slag on the roads from traffic could produce smaller particles that could be breathed into the lungs, where its sharp, jagged edges can be “very irritating “and “rupture tissue.”</p>
<p>Not long after the CDC’s remarks, state legislators banned the use of slag on roads. George Ochenski, the environmental lobbyist who lead the campaign against using slag (now a columnist for <em>The</em> <em>Missoulian</em>), wrote in an email that “spreading industrial wastes into formerly clean environments is the height of idiocy.”</p>
<p>After more testing, the EPA declared slag inert in most situations, meaning the toxic elements won’t leach out a significant amount, and allowed continued use of it as a product under Superfund status, so long as uses meet government regulations. Still, Coleman says that the EPA won’t approve uses for slag near water and will typically shy away from uses that would place people in regular contact with the material. “We didn’t want to take that risk,” he says.</p>
<p>Ochenski isn’t convinced that’s enough. He argues that by calling it inert and allowing its use as a resource, EPA absolved itself — and ARCO — of having to clean up a big mess. “It’s left in place as a great toxic welcome mat to Anaconda,” Ochenski wrote. </p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/slag-2-1-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/slag-2-1-jpg/@@images/7a60bfd9-7877-45ae-a6c3-682ddf26e1a6.jpeg" alt="" title="slag-2-1-jpg" height="512" width="768" data-val="abdc0212bc7d4475a82c6f54bd600ac6" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">The slag pile in Anaconda is a byproduct from the town’s copper smelting history, and is part of the town’s Superfund site. For over a half-century, companies have tried but often failed to find value in the material.</div><div class="credit">James Drysdale</div>
		</figcaption>
	</figure>
</div>
<p class="dropcap">Even so, companies have long tried to find uses for the slag in Anaconda, either to extract metal from it or to use it as a product. Several prospects never materialized, including ones from well moneyed sources such as the Anaconda Copper Company and prominent New York real estate developer William Zeckendorf. It wasn’t until 1982, when Dominic DiFrancisco and his family built a facility to process and sell slag, that some success was found. The company, called RDM Enterprises, turned slag into a multi-million-dollar business that lasted for 30 years and got the “Governor’s Award for Excellence in Exporting.” At its height it employed up to 20 people.</p>
<p>But the business went off the rails in the early 2000s after its contract with ARCO expired. ARCO didn’t renew it, and the DiFranciscos responded with a lawsuit they wouldn’t win. Part of the problem was EPA’s 1998 record of decision: with guidelines for Anaconda’s Superfund status finalized, ARCO was concerned about the implications of using slag.</p>
<p>“Clearly, if somebody is going to be marketing that material, we have to be very careful about how we divide the liability,” Sandy Stash, ARCO’s vice president for environmental affairs at the time, told the <em>Montana Standard</em>.</p>
<p>For nearly a decade after the DiFranciscos pulled out, companies would check on the prospect of using slag, but would eventually move on. (Davison likes to tell the story of how he shipped a barrel of slag to interested parties in Sweden.) It wasn’t until 2011 that a more serious offer arrived from U.S. Minerals, a slag products company based out of Illinois handpicked by a consulting company working with ARCO.</p>
<p>On the outside, U.S. Minerals seemed like a perfect match for the site. The company has plenty of experience working with slag and has seven locations similar to Anaconda, selling the product for uses in the abrasives and roofing tile industries.</p>
<p>The results have been lackluster. While CEO David Johnston wouldn’t share financial details, or even how much slag the company has shipped off, he offered that business has been “less than we would like it to be.” Right now, the company only employs five workers.</p>
<p>Simply put, he says, the company is a long way from its customers. The majority of product goes to customers out of state, in Missouri or out to the West Coast — a market they would like to grow.</p>
<p>U.S. Minerals has also struggled with the side effects of all slag’s lesser, nastier components. In March of 2015, Occupational Safety and Health Administration fined the company $107,000 for 16 “serious violations,” including exposing workers to five times the permissible amount of arsenic and not having required respiratory gear. Johnston says that U.S. Minerals has not put workers in harm’s way and that the company is still working with OSHA to see if the fine can be reduced or waived. If an agreement can’t be reached, he says the company is willing to sue OSHA.</p>
<p>Johnston still believes there’s potential for U.S. Minerals to expand, but he’s frank in saying that it would take a long time to work through the slag pile. “I would say my children, my grandchildren, my great grandchildren, are still going to be able to see that pile,” he says. “Hopefully not as high as it is today, but there are many years’ worth of material.”</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/anaconda-6-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/anaconda-6-jpg/@@images/fdf8a4da-cb8c-4c0b-8d2f-14410fce7638.jpeg" alt="" title="anaconda-6-jpg" height="512" width="768" data-val="f292e1527820412e8627202f476f70ee" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">With approval from the Environmental Protection Agency, companies can mine and sell the slag, which looks and acts like sand, except with a host of toxic contaminants encased inside. </div><div class="credit">James Drysdale</div>
		</figcaption>
	</figure>
</div>
<p class="dropcap">The struggles of U.S Minerals and DiFranceso’s failure haven’t stopped people hoping to get rich from seeing money in the slag hills of Anaconda. The most ambitious project yet — and perhaps the project with the most questions — is currently making its way through the permitting process. Premier Industries proposes to extract pig iron from the slag and turn the rest into a proppant, a material that is blasted into the ground during the fracking process to keep fractures open. Between the two processes, says business partner and metallurgist Dan Tabish, there will be no leftovers. Premier has the only facility that he can think of which produces no waste.</p>
<p>Rick Tabish, the primary contractor for the project (and cousin of Dan Tabish), claims that the project will bring in 700 jobs, gross $1 billion in sales and pay out $200 to 225 million in taxes. All of this, Tabish says, and the process is environmentally friendly. The idea has already been approved by the EPA and it is scheduled to fire up operations in the first quarter of 2018.</p>
<p>But Fitzpatrick, a self-described industrialist, is the project’s foremost critic. He supports the reuse of slag and the jobs it could bring, but he’s wary that the project is too good to be true. He questions Rick Tabish’s claims regarding job creation and taxes, why the company hasn’t gotten its air quality permit yet and how the process can produce no waste whatsoever. “This is the only industrial process in the history of Anaconda that has no waste stream,” he says. “That’s a little hard to fathom.”</p>
<p>He also wonders if Premier will find a market for its proppant at its price point. Rick Tabish told residents in November that the company could sell the proppant for $300 per ton, much more expensive than typical proppants. He says the company will have to prove its quality to customers.</p>
<p>For his part, Dan Tabish says the product will be high quality and should fetch higher prices. Through the pilot project, Premier has been able to produce “extremely excellent roundness and sphericity,” important elements for proppants.</p>
<p>Despite Fitzpatrick’s concerns, county commissioners have given the project their blessing, in the form of preliminary permits, heralding it as an economic boon. Meanwhile, many Anacondans, both former and current, say they support the idea behind the project, but aren’t holding their breath.</p>
<p>Patrick Duganz, 33, grew up in Anaconda but now lives in Bozeman. He thinks it would be great if companies can find success at the slag pile and provide people with good wages. But he’s seen companies come in promising big things before. “I’ll believe it when it comes to pass.”</p>
<p><em>Zachariah Bryan is a freelance reporter and student in the University of Montana’s graduate program in environmental science and natural resource journalism. Previously, he worked the community and business beats for newspapers in Washington and Alaska.</em></p>
<p><em>Note: This story has been updated.</em></p>

  

  

  

  

  

  
  
      <div class="pagination-share">
        <a class="button" href="http://www.hcn.org/media/republish-request/?headline=When Copper Kings leave, what happens to the slag?"><span class="icon" style="width: 0;"></span>Republish</a>
        <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
      </div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag&amp;caption=When%20Copper%20Kings%20leave%2C%20what%20happens%20to%20the%20slag%3F" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=When%20Copper%20Kings%20leave%2C%20what%20happens%20to%20the%20slag%3F+-+http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

        
  <meta name="UID" content="f1a153f530d24b3f98d223b01d0a50b5" />

  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/pollution">Pollution</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/u-s-environmental-protection-agency">U.S. Environmental Protection Agency</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/montana">Montana</a>
    </li>
  </ul>

  <aside class="related-articles">
    

    
      <h3>More from The Montana Gap</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/the-montana-gap-libby-tries-to-shake-its-superfund-stigma">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/the-montana-gap-libby-tries-to-shake-its-superfund-stigma/@@images/1fc0d4a7-0447-4115-b7e0-40bd7c062005.jpeg" alt="Libby, Montana, tries to shake its ‘Superfund stigma’" title="Libby, Montana, tries to shake its ‘Superfund stigma’" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/the-montana-gap-libby-tries-to-shake-its-superfund-stigma" class="state-public">Libby, Montana, tries to shake its ‘Superfund stigma’</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/the-montana-gap-want-to-revitalize-a-depressed-economy-epa-can-help">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/the-montana-gap-want-to-revitalize-a-depressed-economy-epa-can-help/@@images/b31efbfb-e6b5-4356-a364-54ece7b615b7.jpeg" alt="Want to revitalize a depressed economy? The EPA can help." title="Want to revitalize a depressed economy? The EPA can help." height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/the-montana-gap-want-to-revitalize-a-depressed-economy-epa-can-help" class="state-public">Want to revitalize a depressed economy? The EPA can help.</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/the-montana-gap-when-the-copper-kings-leave-what-happens-to-the-slag/%23commenting" rel="nofollow">
        Comments (3)
      </a>
    </div>

    

    




    </div>
  </div>

</article>


		  </div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.22/@@images/e953bf5f-cd8c-49b9-8dc2-f52fadad4e07.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>