<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-06-05T13:20:10-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Gianforte wins a House seat after millions of dollars in spending." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-a229dcfb84fe3f88500c96378ef02da8.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-fa5d00b4d48fa736175370f8a1ce3220.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-44a09221f03bb665ad7cd15d82fbfc4c.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-9a08cd48bf358166948ca6f2679f6bab.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-43f8746c859dcaacc4d6252028459642.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-344e8baeefdfc1aa1afc6318e5c2119f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-04b0eee50a3e96a79e05617f3dec9dbb.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-493783010ac41d659fb05803403ace6f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-dad99e2bd349254ec21ecdd3ed19fe15.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-bacc0383a1d5e2887f0e2a16ec8f8630.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-49eea98b9571f00e12c9632889adc1ce.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-542089d0fc065dffe1e0ae15f1b8e9b8.js"></script><meta property="og:title" content="In Montana, an election shows a deepening partisan divide" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election" /><meta property="og:description" content="Gianforte wins a House seat after millions of dollars in spending." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/image_large" /><meta name="twitter:image" content="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>In Montana, an election shows a deepening partisan divide — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-paywall_view portaltype-hcnnewsarticle site-hcn section-articles subsection-republican-gianforte-wins-montana-special-election icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.9/@@images/ed6dadfd-f609-4bd7-928d-95f3e2fedcd0.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribes">Tribes</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main">

          

            


		  



<noscript>
  <div class="row">
    <div class="alert-box highlight">
      <h2>This site has features that require javascript.</h2>
      <p>Follow these simple instructions to <a href="http://www.activatejavascript.org" target="_blank">enable JavaScript in your web browser</a>.</p>
      <br />
    </div>
  </div>
</noscript>



<header class="paywall-teaser">
  <div class="row">
    <div class="large-8 columns">
      
      <div>
        <h2>Subscription Preview</h2>
        
      </div>
    </div>
    <div class="large-4 columns">
      
        <div class="PayWallEmail">
          <p>
            To read the full article, you must log in or subscribe.
            Enter your email address:
          </p>
          <div class="row collapse">
            <div class="small-8 columns">
              <input type="email" name="email" placeholder="Email Address" />
            </div>
            <div class="small-4 columns">
              <input type="submit" class="large highlight button" value="Continue ›" />
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
  
  <div class="resultsbox1"></div>
  <div class="subform_login" id="subform_login" rel="#pb_1" style="cursor: pointer; display:none;" href="https://www.hcn.org/login_form"></div>
</header>

<div class="opaque">

  <div class="row">
    <div class="small-12 columns">
      
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/politics">Politics</a>
    </span>
  </div>

    </div>
  </div>

  <div class="row">
    <div class="large-8 columns">
      <article>

        <header>
          
  <h1 class="documentFirstHeading">In Montana, an election shows a deepening partisan divide</h1>
  <h2 class="subheadline">Gianforte wins a House seat after millions of dollars in spending.</h2>

          
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Anna V. Smith&amp;sort_on=PublicationDate&amp;sort_order=descending">Anna V. Smith</a>
    </span>
    
    <span class="tag-label">Analysis</span>
    <span class="pubdate">June 5, 2017</span>
    
    
  </div>

        </header>

        

        <p>On May 25, Republican candidate Greg Gianforte won an open seat in the House of Representatives, left vacant by Ryan Zinke who was appointed Secretary of the Interior. Gianforte, a businessman who had previously run for governor, faced Democrat Rob Quist, who ran on a populist platform. The election was fueled by record-breaking numbers of out-of-state campaign donations. Even an assault on a reporter by the Republican candidate in lockstep with a historically unpopular president on the eve of the election did not push voters towards the Democratic candidate. </p><p></p><div class="image-inline captioned">
	<figure style="width:768px">
		
			<img src="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/gianforte-granite-peak-summit-jpg/@@images/d6913aa1-6259-4bde-9c85-eba06abe914e.jpeg" alt="" title="gianforte-granite-peak-summit-jpg" height="512" width="768" data-val="252e4a05f42843e490728818634e238f" data-linktype="image" data-scale="large" />
		
		<figcaption>
			<div class="caption">Congressman Greg Gianforte stands atop Granite Peak in Montana.</div><div class="credit">Courtesy Greg for Montana</div>
		</figcaption>
	</figure>
</div><p>In the West this year, Montana, California and Utah have special elections for House seats. Both parties are watching to figure out what they’ll need to do to either seize more seats, or keep the ones they have during the midterm elections in 2018. In Montana, at least, the special election proved that Republicans and Democrats face splintered bases heading into midterms.</p><p>In the special election, Montana political parties nominated their candidates, offering a glimpse of party strategy. For Montana Republicans, there were echoes of the question facing the party nationally: What does it means to be a Republican? That question has been asked repeatedly since norm-defying Donald Trump was elected in 2016. “(The election) really was a referendum on Montana voting for Trump,” says Jerry Johnson, political science professor at Montana State University. Trump won Montana with a 20 percent margin. Gianforte won by a much slimmer margin, just 7 percent, with the help of $6.3 million in out-of-state money from Republican super PACs, as well as $1 million of his own. </p>
      </article>

      <aside class="paywall-access">
        
        
        <p>To read more,
          <a href="http://www.hcn.org/login">log in,</a>
          <a href="https://www.hcn.org/subscribe?offer_code=NPWTX">subscribe</a> or
          <a href="https://www.hcn.org/subscribe/trial?offer_code=TPWTX">get a free trial</a>.
        </p>
      </aside>

      <a name="paywall-promo" id="paywall-promo"></a>
      <aside class="paywall-promo">
        <div class="row">
            <div class="medium-7 columns" style="padding-bottom: 50px;">
                <header class="paywall-teaser">
                    <div class="PayWallEmail">
                      <p>
                        Already a subscriber? Login here...
                        </p>
                        <div class="row  collapse">
                            <div class="small-8 columns">
                                <input type="email" name="email" placeholder="Email Address" />
                            </div>
                            <div class="small-4 columns">
                                <input type="submit" class="large highlight button" value="‹  Login  ›" />
                            </div>
                        </div>
                  </div>
                </header>
            </div>

          <div class="small-12 columns">
            <header>
              
              <h3>Subscribe Now!</h3>
              <h2><strong>20% off</strong> Introductory Offer</h2>
            </header>
            <div class="paywall-promo-box">
              <ul>
                <li>
                  <img src="http://www.hcn.org/subscription_icons_full.png" />
                  <h2><em>Special Introductory</em> Full subscription</h2>
                  <div class="price-quote">22 issues for $29.95</div>
                  <ul>
                    <li>Print Magazine</li>
                    <li>Full Website Access</li>
                    <li>Great on all devices</li>
                  </ul>
                  
                </li>
                <li>
                  <img src="http://www.hcn.org/subscription_icons_digital.png" />
                  <h2><em>Special Introductory</em> Digital subscription</h2>
                  <div class="price-quote">One year only $21.95</div>
                  <ul>
                    <li>Digital Edition</li>
                    <li>Full Website Access</li>
                    <li>Great on all devices</li>
                  </ul>
                  
                </li>
              </ul>
              <div class="PayWallEmail">
                <div class="row collapse">
                  <div class="show-for-medium-up medium-3 columns"> </div>
                  <div class="small-8 medium-4 columns">
                    <input type="email" name="email" placeholder="Email Address" />
                  </div>
                  <div class="small-4 medium-2 columns">
                    <input type="submit" class="large highlight button" value="Get Started ›" />
                  </div>
                  <div class="show-for-medium-up medium-3 columns"> </div>
                </div>
              </div>
            </div>
            <footer>
              <div class="row">
                <div class="small-6 medium-7 columns">
                  <h4>No Risk or Obligation Guarantee</h4>
                  <p>We'll refund for all unserved issues if you ever wish to cancel. To order by phone, call 800-905-1155.</p>
                </div>
                <div class="small-6 medium-5 columns">
                  <h4><em>Not ready to subscribe?</em></h4>
                  <p>Try a trial subscription, risk free.<br />
                     <a href="https://www.hcn.org/subscribe/trial?offer_code=TPAYWALL">Learn more ›</a>
                  </p>
                </div>
              </div>
            </footer>
          </div>
        </div>
      </aside>

    </div>

    <div class="large-4 columns paywall-right">
      
        <h4>Sample Gallery</h4>
        <img src="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/gianforte-gopheadquarters-jpg/image_preview" alt="" title="The Republican headquarters in Havre, Montana, sits beside a grain elevator and boasts support for Republican candidates including Gianforte. " height="266" width="400" rel="lightbox[article]" />
        <img src="http://www.hcn.org/articles/republican-gianforte-wins-montana-special-election/gianforte-granite-peak-summit-jpg/image_preview" alt="" title="Congressman Greg Gianforte stands atop Granite Peak in Montana." height="266" width="400" rel="lightbox[article]" />
      

      

      

      <div class="testimonials">
        <h4>From our friends</h4>
        <div class="testimonial">
          <h5>Dinosaur fans</h5>
          <p>THANKS for splendid, challenging, exciting work, from two dinosaurs among your countless fans.</p>
<p><i>-- Brad and Zita Hosmer</i></p>
        </div>
        <div class="testimonial">
          <h5>A constant commitment to the environment</h5>
          <p>Needless to say, we love and appreciate the fine work all of you do to illustrate the importance of our constant commitment to the environment.</p>
<p>Thanks to all of you for illuminating the critical issues of our world, country and the West. Keep up the great work!</p>
<p>Jeff and Lisa,<br />Atlanta, Georgia</p>
        </div>
      </div>
    </div>
  </div>

</div>



  
		  </div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.9/@@images/ed6dadfd-f609-4bd7-928d-95f3e2fedcd0.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>