<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-10-19T01:00:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="When it comes to public lands, native wolves should get preference." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-20fe780a6fa2e35b11425bb002ceab72.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-35c214999e5124346ea55201186ec9fb.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-cf9d118c711dce9408bdf84f666dff39.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-bf3a2acf9315a3bec691f713f0e30649.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-85ee59b2d53a4aeadefc3caedae9eb55.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-7b60c9d7be3fb7d0979c6ca81a77e8b8.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-49b22ea2e6dd608394eef8093c9902e3.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-f8a855b6f2bcda0a775a1c7a936f4b55.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-448dec52952f049660b81e6f05a3657d.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-52aa2065048f3dee5f63d682b51ec73c.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-6813671810a445473fd1f1c59f78e412.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-43b2ea2bc51e28d2650b927975dd4a14.js"></script><meta property="og:title" content="Coexistence between wolves and livestock is a delusion" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion" /><meta property="og:description" content="When it comes to public lands, native wolves should get preference." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/image_large" /><meta name="twitter:image" content="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Coexistence between wolves and livestock is a delusion — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-opinion-coexistence-between-wolves-and-livestock-is-a-delusion icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.17/@@images/05f0f7ee-3299-4160-b51f-c9ed1c1cd4e0.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribal-affairs">Tribal Affairs</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/state-of-change">State of Change</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/writers-on-the-range">Writers on the Range</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">Coexistence between wolves and livestock is a delusion</h1>
  <h2 class="subheadline">When it comes to public lands, native wolves should get preference.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=George Wuerthner&amp;sort_on=PublicationDate&amp;sort_order=descending">George Wuerthner</a>
    </span>
    
    <span class="tag-label">Opinion</span>
    <span class="pubdate">Oct. 19, 2017</span>
    
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><em>George Wuerthner is a contributor to Writers on the Range, the opinion service of </em>High Country News<em>. He is an ecologist who has studied predators and published 38 books, including </em>Welfare Ranching: The Subsidized Destruction of the Arid West.</p>
<hr />
<p>It is a popular notion among some conservationists that the way to win acceptance for predators like wolves is to work with rural communities and ranchers. Gaining their support certainly helps wildlife managers justify killing packs or individual wolves whenever they prey on cattle. </p>
<p>But these control tactics have limited application. At best, they reduce conflicts in targeted areas and have no significant effect on the distribution or survival of native predators. At worst, they add to the delusion that widespread co-existence between predators and livestock is possible.</p>
<p>The killing of seven members of the Profanity Peak pack in Washington illustrates how a wolf pack paid the ultimate price for merely trying to eke out a living in a place where unfenced domestic livestock had been released to graze.</p>
<p>Hundreds of cattle were released on the allotment, and salt blocks used by cattle were placed near the den site. That led to wolf depredation on cattle followed by the killing of pack members. (More on the Profanity Peak pack <a text="here" href="http://predatordefense.org/profanity/index.htm_" target="_blank" data-linktype="external" data-val="http://predatordefense.org/profanity/index.htm_">here</a>)</p>
<p>A growing body of scientific research now shows that killing problem wolves often begets yet more conflicts. Whether the killing is done to protect livestock or for “sport” by hunters, it tends to skew wolf populations towards younger animals less skilled at hunting. Loss of individual pack members can also result in changes in a pack’s ability to hold a territory, pushing the animals into new areas where they are less familiar with native prey. Both outcomes often lead to livestock getting killed by wolves.</p>
<p>Even “predator-friendly” operations harm native wildlife. When ranchers use noisemakers like boat horns or firecrackers, shoot at predators to scare them, or otherwise harass wolves and other predators, this hounding and stressing of our wildlife is considered legitimate. But why should conservation organizations pay for range riders or organize volunteers to harass public animals like wolves to protect someone’s private livestock?</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/5039508124_5a6a6a1e59_b-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/5039508124_5a6a6a1e59_b-jpg/@@images/52411a29-1058-48c0-b0f2-268695f5ae92.jpeg" alt="" title="5039508124_5a6a6a1e59_b-jpg" height="512" width="768" data-val="5460821da4ad40fcbdb2d515f0621f2a" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">The gray wolf is protected as endangered and threatened in some states, and considered a keystone species.</div><div class="credit"><a href="https://www.flickr.com/photos/usfwsendsp/5039508124/in/photolist-8FjNc7-opNtN1-fczmB7-8tEQxv-5rDFtU-iaeszn-PtWKty-Bih7p-ff8RGt-8f23Mg-ff8RAe-az11KS-Bih7o-ffo6zU-c6bei-4MBLTD-ff8X4z-4MBLtt-ff91NK-ff8QQM-bPJ3wc-b8tvc4-b8tEHx-ffo5KQ-dMsojp-TRxPx3-ffo6Ew-9BRHJQ-ff92PX-ffo75G-ff8YW8-ffo6kh-ffofmh-ffoaVY-ffo7am-ffoc77-ff8YMi-78z6zA-ffobo5-ffog49-7sLmxX-ff8Qjg-ffo7WJ-ffo7hS-hLD4P3-ff8RaR-cmtKX9-nNUPXy-o8mnYt-6QPCx9">John and Karen Hollingsworth/USFWS</a></div>
		</figcaption>
	</figure>
</div>
<p>In effect, these groups are saying that wolves, coyotes and other native wildlife do not have a “right” to live on public lands that are being exploited by ranchers. Cows, not native to the West, have preference.</p>
<p>If I were to harass elk on a winter range, force bald eagles away from their nests or in other ways harass our wildlife, I would likely risk a fine. If I were to go out into the midst of a herd of sheep grazing on public lands and start shooting guns or firing off firecrackers to stampede the herd, I would risk imprisonment. But when it comes to harrying wolves, somehow this kind of harassment has become legitimate. </p>
<p>The negative impacts of livestock on our native wildlife go even further than harassment or lethal control — something that none of the “collaborative” groups ever mention to their membership or the press. Just the mere presence of domestic livestock often results in the social displacement and abandonment of the area by native ungulates such as elk. </p>
<p>If one assumes that elk select the best habitat for their needs, then displacement to other lands reduces their overall fitness. And we cannot forget that on many public lands, the vast majority of forage is reserved and allotted to domestic livestock, leaving only the leftovers for native wildlife.</p>
<p>If we assume that one of the limiting factors for native wildlife is high-quality forage, and that less nutritious feed means fewer elk, deer and bighorns, then we are literally taking food out of the mouth of our native predators.</p>
<p>When there is a conflict between private livestock grazing public lands and the public’s native wildlife, such as grizzlies, coyotes and wolves, just which animals should be removed? That is a question that “collaboratives” never ask. It is always assumed that if predators are causing problems for ranchers, the predators, not the livestock, should go.</p>
<p>This assumption adds up to direct and indirect subsidies for the livestock industry. As long as the dominant paradigm is that a rancher’s livestock has priority on public lands, we will never fully restore native predators to our lands. That is why we need to reframe the narrative and recognize that domestic livestock are the “problem” for our native wildlife.</p>
<p>Next time one of these collaboration groups asks for your money, consider giving your funds elsewhere. Look for organizations that challenge the dominance of livestock on public lands through grazing allotment buyouts or that promote the notion that public predators have priority on our public lands. </p>

  <p class="disclaimer">
     <em>Note: the opinions expressed in this column are those of the writer and do not necessarily reflect those of <i>High Country News</i>, its board or staff. If you'd like to share an opinion piece of your own, please write Betsy Marston at <a href="mailto:betsym@hcn.org">betsym@hcn.org</a>.</em>
  </p>

  

  

  

  
  
      <div class="pagination-share">
        <a class="button" href="http://www.hcn.org/media/republish-request/?headline=Coexistence between wolves and livestock is a delusion"><span class="icon" style="width: 0;"></span>Republish</a>
        <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
      </div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion&amp;caption=Coexistence%20between%20wolves%20and%20livestock%20is%20a%20delusion" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=Coexistence%20between%20wolves%20and%20livestock%20is%20a%20delusion+-+http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/writers-on-the-range">Writers on the Range</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/ranching">Ranching</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/opinion">Opinion</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/wolves">Wolves</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/scientific-research">Scientific Research</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/issues/42.3">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/42.3/@@images/af9472e4-6c99-4691-9a52-aef72356608a.jpeg" alt="Prodigal Dogs" title="Prodigal Dogs" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/42.3" class="state-public">Prodigal Dogs</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/48.13/line-of-descent-how-poor-management-left-mexican-wolves-dangerously-inbred">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/48.13/line-of-descent-how-poor-management-left-mexican-wolves-dangerously-inbred/@@images/22d76495-f997-4404-a64f-ddf2dbc4fd78.jpeg" alt="Line of descent: How poor management left Mexican wolves dangerously inbred" title="Line of descent: How poor management left Mexican wolves dangerously inbred" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/48.13/line-of-descent-how-poor-management-left-mexican-wolves-dangerously-inbred" class="state-public">Line of descent: How poor management left Mexican wolves dangerously inbred</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Writers on the Range</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/opinion-in-the-west-fishing-is-more-regulated-than-guns">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/opinion-in-the-west-fishing-is-more-regulated-than-guns/@@images/88188032-2851-4d3a-bcb7-1d082b5a9f9b.jpeg" alt="In the West, fishing is more regulated than buying a gun" title="In the West, fishing is more regulated than buying a gun" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/opinion-in-the-west-fishing-is-more-regulated-than-guns" class="state-public">In the West, fishing is more regulated than buying a gun</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/opinion-a-backdoor-land-swap-to-build-in-alaskan-wilderness">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/opinion-a-backdoor-land-swap-to-build-in-alaskan-wilderness/@@images/eaf9e37a-ff2e-4381-9ba7-895750ae9fc5.jpeg" alt="An ‘ill-conceived’ road through Alaskan wilderness" title="An ‘ill-conceived’ road through Alaskan wilderness" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/opinion-a-backdoor-land-swap-to-build-in-alaskan-wilderness" class="state-public">An ‘ill-conceived’ road through Alaskan wilderness</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/opinion-coexistence-between-wolves-and-livestock-is-a-delusion/%23commenting" rel="nofollow">
        Comments 
      </a>
    </div>

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/state-of-change-where-is-the-young-west">Infographic: Where in the West young people are moving</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/a-legacy-of-harassment-national-park-service-reveals-sexual-harassment-survey-results">National Park Service survey finds widespread harassment</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/tribal-affairs-northern-california-tribes-scramble-to-deal-with-massive-wildfires">Northern California tribes face down massive wildfires</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/water-one-in-30-wells-in-the-west-failed-in-recent-years-from-drought">One in 30 wells in the West failed in recent years</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/non-native-species-the-fight-to-keep-zebra-mussels-from-invading-montana">‘Diabolical’ mussels begin their march into Montana</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/articles/water-trumps-blm-bureau-of-land-management-clears-a-hurdle-for-controversial-cadiz-project">
        <figure>
          <img src="http://www.hcn.org/articles/water-trumps-blm-bureau-of-land-management-clears-a-hurdle-for-controversial-cadiz-project/@@images/5c5a47dc-b9ea-4153-b836-39de747bfa9f.jpeg" alt="Trump’s BLM clears a hurdle for controversial Cadiz project" title="Trump’s BLM clears a hurdle for controversial Cadiz project" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/water-trumps-blm-bureau-of-land-management-clears-a-hurdle-for-controversial-cadiz-project">Trump’s BLM clears a hurdle for controversial Cadiz project</a></header>
      <a href="http://www.hcn.org/articles/water-trumps-blm-bureau-of-land-management-clears-a-hurdle-for-controversial-cadiz-project"><div class="summary">The Mojave Desert project moves forward without typical environmental review.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/letter-from-california-take-a-job-create-another">
        <figure>
          <img src="http://www.hcn.org/articles/letter-from-california-take-a-job-create-another/@@images/89f7e367-3991-4f04-91ba-f79d58b27304.jpeg" alt="Take a job, create another" title="Take a job, create another" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/letter-from-california-take-a-job-create-another">Take a job, create another</a></header>
      <a href="http://www.hcn.org/articles/letter-from-california-take-a-job-create-another"><div class="summary">Despite mounting evidence, the myth of job-stealing immigrants persists.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/tribal-affairs-what-a-case-about-culverts-could-mean-for-tribal-treaty-rights-in-the-northwest">
        <figure>
          <img src="http://www.hcn.org/articles/tribal-affairs-what-a-case-about-culverts-could-mean-for-tribal-treaty-rights-in-the-northwest/@@images/65c2ee91-1421-42a1-bb93-a6e4478e0cbd.jpeg" alt="A Northwest tribal sovereignty battle, centered on culverts" title="A Northwest tribal sovereignty battle, centered on culverts" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/tribal-affairs-what-a-case-about-culverts-could-mean-for-tribal-treaty-rights-in-the-northwest">A Northwest tribal sovereignty battle, centered on culverts</a></header>
      <a href="http://www.hcn.org/articles/tribal-affairs-what-a-case-about-culverts-could-mean-for-tribal-treaty-rights-in-the-northwest"><div class="summary">21 tribal nations wait to see if the Supreme Court will hear a decades-old case about salmon.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "http://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.17/@@images/05f0f7ee-3299-4160-b51f-c9ed1c1cd4e0.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>