<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-05-09T10:15:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="How the president’s ‘deconstruction’ doctrine threatens public lands." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-a229dcfb84fe3f88500c96378ef02da8.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-fa5d00b4d48fa736175370f8a1ce3220.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-44a09221f03bb665ad7cd15d82fbfc4c.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-9a08cd48bf358166948ca6f2679f6bab.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-43f8746c859dcaacc4d6252028459642.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-344e8baeefdfc1aa1afc6318e5c2119f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-04b0eee50a3e96a79e05617f3dec9dbb.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-493783010ac41d659fb05803403ace6f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-dad99e2bd349254ec21ecdd3ed19fe15.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-bacc0383a1d5e2887f0e2a16ec8f8630.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-49eea98b9571f00e12c9632889adc1ce.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-542089d0fc065dffe1e0ae15f1b8e9b8.js"></script><meta property="og:title" content="Could Trump dismantle the American West?" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump" /><meta property="og:description" content="How the president’s ‘deconstruction’ doctrine threatens public lands." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/image_large" /><link rel="canonical" href="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Could Trump dismantle the American West? — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.7/@@images/f0dbe1c2-04f8-416b-affc-c031f143f8ca.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribes">Tribes</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">Could Trump dismantle the American West?</h1>
  <h2 class="subheadline">How the president’s ‘deconstruction’ doctrine threatens public lands.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Jim Lyons&amp;sort_on=PublicationDate&amp;sort_order=descending">Jim Lyons</a>
    </span>
    
    <span class="tag-label">Analysis</span>
    <span class="pubdate">May 9, 2017</span>
    
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p>Public lands are a uniquely American idea and every American has an ownership stake in the lands we all own. For decades, we’ve done our best to manage these lands for local communities and a growing nation, even while preserving their unique natural, historic, or cultural features. The result has been national monuments and parks, national forests and wildlife refuges, wild and scenic rivers, wilderness areas and a host of other specially designated places preserved as a gift to future Americans.</p>
<p>These iconic places define the American West. But the Trump administration brings a new philosophy to public land management. Their changes appear to be part of a larger strategy articulated by President Donald Trump’s senior strategist, Steve Bannon, to advance in his words “the deconstruction of the administrative state.” <a href="http://www.hcn.org/articles/100-days-a-damage-report">During his first 100 days</a>, Trump has aggressively implemented this strategy by reviewing and repealing Obama-era conservation initiatives and long-standing policies; replacing agency personnel; and setting the stage to shrink federal land management agencies and make their important work even harder..</p>
<p><a href="http://www.hcn.org/articles/flpma-deserves-a-party-too">The Federal Land Policy and Management Act and the National Forest Management Act</a>, both enacted in 1976, were supposed to end decades of public land disposal and resource plunder, and to affirm that the public lands would be managed for the greater good of all uses for the long term. Multiple use and sustained yield were the concepts that would guide how public lands and national forests would be managed from then on. But couple the Trump “deconstruction” philosophy with a growing pack of lawmakers who want to hand federal land over to state and local interests and the stage is set to re-litigate the laws and policies that have guided public land for half a century.</p>
<p>How can they do this? Through the people the president puts in charge, the policies they implement, and the budget they dispense.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/31196987133_a860746193_o-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/31196987133_a860746193_o-jpg/@@images/2f0c6d17-d8d6-4607-be5b-85c428be14fa.jpeg" alt="31196987133_a860746193_o-jpg" title="31196987133_a860746193_o-jpg" height="512" width="768" style="display: block; margin-left: auto; margin-right: auto;" data-linktype="image" data-val="96df1643d52f4178b16d492e2531036c" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Two days after the election, then-President Barack Obama meets with President-elect Donald Trump.” Between them, the tabernacle of presidential power, the legendary Resolute desk, divides the room. </div><div class="credit"><a href="https://medium.com/obama-white-house/behind-the-lens-2016-year-in-photographs-9e2c8733bbb3">Official White House Photo by Pete Souza</a></div>
		</figcaption>
	</figure>
</div>
<p>Two key political appointments likely to significantly influence future public land policies are <a href="http://www.hcn.org/articles/what-will-a-zinke-led-interior-department-look-like">Interior Secretary Ryan Zinke</a> and <a href="http://www.hcn.org/issues/49.7/should-courts-defer-to-federal-agencies-our-new-supreme-court-justice-doesnt-think-so">Supreme Court Justice Neil Gorsuch</a>, who are both Westerners.</p>
<p>Zinke, an avid outdoorsman, opposed a GOP position advocating the transfer of public lands, while supporting full funding for the Land and Water Conservation Fund. His first day in office, Zinke directed his agencies to expand public access for hunting, fishing and outdoor recreation — a tip of his cowboy hat to the sportsmen’s groups that supported him. But soon after that he announced that “<a text="the Interior Department is in the energy business" href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjkkunomOPTAhVCwVQKHSkLAl8QFggsMAE&amp;url=http%3A%2F%2Fwww.oilandgas360.com%2Fu-s-issues-coal-lease-in-utah-the-interior-department-is-in-the-energy-business-zinke%2F&amp;usg=AFQjCNEHvoMSwI6t1gHFUMrSqjHaKGqVjg" target="_blank" data-linktype="external" data-val="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjkkunomOPTAhVCwVQKHSkLAl8QFggsMAE&amp;url=http%3A%2F%2Fwww.oilandgas360.com%2Fu-s-issues-coal-lease-in-utah-the-interior-department-is-in-the-energy-business-zinke%2F&amp;usg=AFQjCNEHvoMSwI6t1gHFUMrSqjHaKGqVjg">the Interior Department is in the energy business</a>.” As if to illustrate the point, he then named as acting director of the Bureau of Land Management Mike Nedd, the agency’s lead for energy and minerals, replacing Kristin Bail, who had previously managed the renewable resources program. Zinke then reopened public lands to coal mining, set aside a policy requiring developers to mitigate any damage to public lands they might cause, and put on hold his department’s climate change efforts. Finally, Zinke directed his agencies to do a rapid review of any rules or policies impeding domestic energy production as a precursor to new policy direction likely to accelerate energy development on public lands. He is currently in Utah, assessing both Bears Ears and <a href="http://www.hcn.org/issues/248/13869">Grand Staircase-Escalante</a>, two monuments that rankle local control advocates.</p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="http://www.hcn.org/issues/48.18/the-bid-for-bears-ears-national-monument" class="state-public">
      <figure><img src="http://www.hcn.org/issues/48.18/the-bid-for-bears-ears-national-monument/image_preview" alt="The bid for Bears Ears" title="The bid for Bears Ears" height="266" width="400" /></figure>
      <div>The bid for Bears Ears</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #007cad" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p>Perhaps Trump’s most significant public lands decision so far, though, was Gorsuch’s nomination. Gorsuch’s views on the standing of sportsman and environmental groups to challenge public land management decisions and his stance on <a href="http://www.hcn.org/issues/49.2/the-house-wants-to-change-how-regulations-are-made">the so-called <em>Chevron</em> deference</a> – which reinforces the authority of federal officials to interpret and implement the law – could hasten the deconstruction of public lands, particularly if the Supreme Court reverses <em>Chevron</em>.</p>
<p>Should the White House decide to modify or eliminate any monuments, the administration’s legal authority to do so is certain to be tested in the courts. And, should this issue get to the Supreme Court with Gorsuch on the bench, the outcome is increasingly in question. Of course, <a href="http://www.hcn.org/articles/Public-land-transfer-advocates-target-national-monuments-bears-ears">an effort to eliminate the Antiquities Act</a>, used by Republican and Democratic presidents since Teddy Roosevelt, could also come up in the Congress.</p>
<p>In addition, the Trump White House has worked with the Republican Congress to make <a href="http://www.hcn.org/issues/49.2/the-house-wants-to-change-how-regulations-are-made">unprecedented use of the Congressional Review Act</a>, or CRA, to rescind rules affecting public land use and management not to the administration’s liking. CRA provides 60 legislative days for Congress to decide which rules from the previous administration should be terminated. Using the CRA, Congress has axed rules affecting stream protection, what companies pay for energy from public lands, and <a href="http://www.hcn.org/articles/in-latest-skirmish-of-land-wars-congress-supports-mining-and-ranching">a BLM planning rule</a> intended to make the process more inclusive and transparent. According to the CRA, once rescinded, the government can never issue a rule that is “substantially similar” to the rule that was killed.</p>
<p>A desire to return public land management decisions to local control is a thread that connects many of the administration’s new public land policies. Despite the public process that brought about BLM Planning 2.0, an update to its decades old planning process—opponents objected. In particular, they rejected the concept of “landscape-scale” planning, which was adopted to improve BLM’s ability to deal with issues like fire, water management, invasive species, and wildlife habitat which often transcend county and state political boundaries. Rule opponents asserted that landscape planning would empower others outside of their communities (i.e., environmentalists) to have more influence over how nearby public lands are managed.</p>
<p>Also under review is the September 2015 determination by the U.S. Fish and Wildlife Service that Endangered Species Act <a href="http://www.hcn.org/issues/47.14/biggest-experiment-endangered-species-act-sage-grouse">protection for the Greater sage grouse</a> would not be necessary. The Service’s decision was based on federal and state grouse management plans – the product of years of major collaboration among federal and state agencies, governors, private landowners, and others. Despite this historic conservation effort to protect an ecosystem and avert the need to use the ESA to prevent the grouse’s demise, House Natural Resources Committee Chairman <a href="http://www.hcn.org/issues/48.2/rep-rob-bishop-is-seeking-massive-change-and-destroying-a-conservative-legacy">Rob Bishop, R-Utah</a>, is likely to repeat his efforts to insist that sage grouse management be dictated by individual state sage grouse plans and not the collaborative ecosystem conservation strategy. And if, as a result, the Fish and Wildlife Service should find the individual state sage grouse plans inadequate, Bishop is likely to also include language to prevent the agency from listing the grouse — thereby threatening the integrity of bedrock conservation law.</p>
<p>In addition to all this, the Trump administration is clearly intent on shrinking the size of the federal government. <a href="http://www.hcn.org/articles/donald-trump-federal-employee-hiring-freeze-west">An initial hiring freeze</a> followed by proposed historic cuts in the administration’s budgets for the EPA, USDA, and DOI reinforced the message that the role and authority of federal conservation agencies will be substantially reduced. Trump also issued an executive order essentially requiring federal agencies to justify their existence, as a precursor to the president’s plan to reorganize the government through his Office of Management and Budget. This could become part of the battle over next year’s federal budget.</p>
<p>Regardless of whether efforts to sell or transfer public lands ultimately succeed, the combination of policy rescissions and reviews, new direction to prioritize energy and mineral development, and potential elimination or modification of national monuments, signals a dramatic shift in federal policy. The Trump approach is in fact more akin to how the public lands were managed before the multiple use and sustained yield dictates of the Federal Land Policy and National Forest management acts. Add to this the potential for steep cuts in agency budgets, and management agencies may be hard pressed to fulfill their responsibilities.</p>
<p>Decisions by the Trump administration to reverse, rescind, and revisit Obama’s conservation policies and land protection initiatives have been comprehensive and relentless. The barrage of executive orders, directives and policy reviews looks like a “shock and awe” campaign against conservation, clearly designed to disrupt years of progress.</p>
<p>Should this deconstruction succeed, management of the public lands may revert to the states and, by default, to the leasees and permittees who drill, mine, cut, graze and otherwise use for their own profit. How will others who depend on the public lands fare? Can sportsmen be confident that fish and wildlife habitat will be conserved, or that access will remain open? Will rural communities benefit from more aggressive energy and mineral development, or will this focus be at the expense of the booming outdoor recreation economy? And how will the Trump administration policies affect remaining wildlands, open space, and the iconic natural, cultural, and historic resources that symbolize the American West?</p>
<p>Under Trump, the future of our public lands could be at stake.</p>
<p><em>Jim Lyons is a lecturer and research scholar at the Yale School of Forestry. He was the deputy assistant secretary for lands and minerals under the Obama administration’s Interior Department and the USDA’s undersecretary for natural resources and the environment during the Clinton administration.</em></p>

  

  

  

  

  
  
      <div class="pagination-share">
        <a class="button" href="http://www.hcn.org/media/republish-request/?headline=Could Trump dismantle the American West?"><span class="icon" style="width: 0;"></span>Republish</a>
        <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
      </div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump&amp;caption=Could%20Trump%20dismantle%20the%20American%20West%3F" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=Could%20Trump%20dismantle%20the%20American%20West%3F+-+http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/monuments">Monuments</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/department-of-interior">Department of Interior</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/donald-trump">Donald Trump</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/politics">Politics</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/barack-obama">Barack Obama</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/u-s-environmental-protection-agency">U.S. Environmental Protection Agency</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/bureau-of-land-management">Bureau of Land Management</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/analysis">Analysis</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies/@@images/56c06222-da56-4ff2-b21b-b4e71e054f08.jpeg" alt="Can Trump undo Obama’s policies?" title="Can Trump undo Obama’s policies?" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies" class="state-public">Can Trump undo Obama’s policies?</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/these-rural-programs-are-threatened-under-trumps-budget-proposal">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/these-rural-programs-are-threatened-under-trumps-budget-proposal/@@images/db8f3c5f-f14b-46b1-a50b-a97014a5d764.jpeg" alt="The rural programs threatened by Trump’s budget" title="The rural programs threatened by Trump’s budget" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/these-rural-programs-are-threatened-under-trumps-budget-proposal" class="state-public">The rural programs threatened by Trump’s budget</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Public Lands</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/zinke-has-yet-to-meet-with-crucial-tribal-leaders-over-bears-ears">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/zinke-has-yet-to-meet-with-crucial-tribal-leaders-over-bears-ears/@@images/a0658e5d-707f-440f-8ec6-ecfac0be5da9.jpeg" alt="Interior has yet to meet with Bears Ears tribal leaders" title="Interior has yet to meet with Bears Ears tribal leaders" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/zinke-has-yet-to-meet-with-crucial-tribal-leaders-over-bears-ears" class="state-public">Interior has yet to meet with Bears Ears tribal leaders</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars/@@images/2f938849-32ff-495f-99e9-171157873d97.jpeg" alt="An end to Tucson’s growth wars" title="An end to Tucson’s growth wars" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars" class="state-public">An end to Tucson’s growth wars</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/how-trumps-policies-erode-public-lands-in-the-west-zinke-gorsuch-trump/%23commenting" rel="nofollow">
        Comments (3)
      </a>
    </div>

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/fatal-colorado-home-explosion-reignites-drilling-safety-debate">Fatal Colorado home explosion reignites drilling safety debate </a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/49.7/what-happens-when-a-fundamentalist-empire-takes-your-children">What happens when the church comes for your kids?</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/49.7/latest-zinke-reopens-recapture-canyon-to-motor-vehicles">Latest: Zinke releases ATV plans for Recapture Canyon area</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/a-call-for-an-end-to-cairns-leave-the-stones-alone">Stop the rock-stacking </a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/wine-in-the-wests-changing-climate">The wine industry’s battle with climate change</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars">
        <figure>
          <img src="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars/@@images/2f938849-32ff-495f-99e9-171157873d97.jpeg" alt="An end to Tucson’s growth wars" title="An end to Tucson’s growth wars" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars">An end to Tucson’s growth wars</a></header>
      <a href="http://www.hcn.org/issues/49.7/an-end-to-tucsons-growth-wars"><div class="summary">A conservation plan puts science ahead of politics.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/issues/49.7/what-happens-when-a-fundamentalist-empire-takes-your-children">
        <figure>
          <img src="http://www.hcn.org/issues/49.7/what-happens-when-a-fundamentalist-empire-takes-your-children/@@images/afdff95e-1518-4c6a-b8b3-09cdfe9b5334.jpeg" alt="What happens when the church comes for your kids?" title="What happens when the church comes for your kids?" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/49.7/what-happens-when-a-fundamentalist-empire-takes-your-children">What happens when the church comes for your kids?</a></header>
      <a href="http://www.hcn.org/issues/49.7/what-happens-when-a-fundamentalist-empire-takes-your-children"><div class="summary">Former FLDS members fight for their families and homes.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/is-yucca-mountain-back-from-the-dead">
        <figure>
          <img src="http://www.hcn.org/articles/is-yucca-mountain-back-from-the-dead/@@images/1031d69e-9d27-41a9-bd30-3b329b6aeef8.jpeg" alt="Is Yucca Mountain back from the dead?" title="Is Yucca Mountain back from the dead?" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/is-yucca-mountain-back-from-the-dead">Is Yucca Mountain back from the dead?</a></header>
      <a href="http://www.hcn.org/articles/is-yucca-mountain-back-from-the-dead"><div class="summary">The controversial, long-dormant project rears its head in Congress.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "https://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.7/@@images/f0dbe1c2-04f8-416b-affc-c031f143f8ca.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>