<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2016-11-22T02:00:00-07:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="An archaeology professor explains how official reviews miss key tribal sites." name="description" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-d694d2cabd1757c04cb713afb6888b82.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-05714197f315b383002791a23dc09133.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-e6b6beb080cb20e68536d9fe595af00d.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-5601fd06eafded220e1a00fc364666d3.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-62a3b3d4f1c6f8b146d0021ef679a65f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-4de54d616acf8775bf4249c1411f0713.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-a8019127f17e455707bcc15a77c7b674.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-f0a1e94f9e34805514bbe6ac8feee5ce.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-7dc1348746c5f1633c72bcb061f0305f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-c2f0568d461599667acef7706cc018da.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><meta property="og:title" content="The misguided archaeological review behind the Dakota Access Pipeline" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong" /><meta property="og:description" content="An archaeology professor explains how official reviews miss key tribal sites." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/image_large" /><link rel="canonical" href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong" /><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>The misguided archaeological review behind the Dakota Access Pipeline — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  
  <script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-384735-1', 'auto');
if (jQuery('body.template-fg_thankspage_view_p3').length) {
  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');
  ga('send', 'pageview', path + '/thanks');
} else {
  ga('send', 'pageview');
}
setTimeout(function () {
  ga('send', 'event', 'NoBounce', 'Over 30 seconds');
}, 30000);


var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };

(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  	loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

  </script>
</head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/48.19/@@images/1b871304-293d-4616-b796-76620ac17cff.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/recreation">Recreation</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/opinion">Opinion</a>
    </span>
    
  </div>

    
  <h1 class="documentFirstHeading">The misguided archaeological review behind the Dakota Access Pipeline</h1>
  <h2 class="subheadline">An archaeology professor explains how official reviews miss key tribal sites.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Chip Colwell, University of Colorado Denver/The Conversation&amp;sort_on=PublicationDate&amp;sort_order=descending">Chip Colwell, University of Colorado Denver/The Conversation</a>
    </span>
    
    <span class="tag-label">Opinion</span>
    <span class="pubdate">Nov. 22, 2016</span>
    
    <span class="issue-link">Web Exclusive</span>
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p>This summer, Tim Mentz Sr. <a href="https://www.youtube.com/watch?v=9EAWpI5L_Bc">took to YouTube</a> to tell the world about the destruction of his cultural heritage. A former tribal historic preservation officer of the Standing Rock Sioux, Mentz wore a baseball cap, rimless glasses and two thin braids of graying hair. He was upset and spoke rapidly about the area behind him, an expanse of the Great Plains cut by a new 150-foot-wide road.</p>
<p>Two days before, <a href="http://whowhatwhy.org/2016/09/19/grave-matters-pipeline-controversy/">Mentz had testified</a> to the D.C. District Court to report the area that lay in the path of the controversial Dakota Access Pipeline (DAPL) corridor holds 82 cultural features and 27 graves. By the next day, DAPL construction workers <a href="http://www.democracynow.org/2016/9/6/did_the_dakota_access_pipeline_company">graded the area</a>. Behind where Mentz stood in the video was a place known as the Strong Heart Society Staff, where a sacred rattle or staff was placed within stone rings. Here members of the elite warrior society would come to make pledges. Mentz explained the site is tangible evidence that Strong Heart members followed a “spiritual path.”</p>
<p>As an anthropologist who has worked with Native Americans for more than a decade to document their sacred places in the paths of new power plants, power lines, water pipelines and more, <a href="http://www.sapiens.org/culture/native-american-activism-standing-rock/">the battle in North Dakota</a> is all too familiar.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/daplimage-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/daplimage-jpg/@@images/fde78e27-0bd2-4f02-b0a3-267a12f14a54.jpeg" alt="" title="daplimage-jpg" height="512" width="768" data-val="f5ee465df1c74ef3ab81b6c5ef030b1f" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">The stand-off between Native Americans in North Dakota and an oil pipeline project developer and police forces has inspired protests across the country.</div><div class="credit">Paulann Egelhoff/flickr</div>
		</figcaption>
	</figure>
</div>
<p>I have seen how the legal process behind environmental and archaeological reviews for energy projects, such DAPL, work – and often don’t work. The tragedy in North Dakota for cultural heritage – and the <a href="https://www.democracynow.org/2016/9/6/full_exclusive_report_dakota_access_pipeline">violence against protesters</a> that has resulted – comes in part from a failure of the U.S. legal system. Consultation with tribes too often breaks down because federal agencies are unwilling to consider how Native Americans view their own heritage.</p>
<p>“Archaeologists – they don’t see these,” Mentz said in the video of features, including graves, within the Strong Heart Society site. “The [archaeological] firm that came through here walked over these. They do not have a connection that we have to our spiritual walk of life.”</p>
<h2>Irreplaceable heritage</h2>
<p>If completed, the <a href="http://www.smithsonianmag.com/smart-news/understanding-controversy-behind-dakota-access-pipeline-180960450/?no-ist">Dakota Access Pipeline</a> would run from North Dakota to Illinois for nearly 1,200 miles, carrying up to 570,000 barrels of crude oil per day. DAPL would meander across the landscape, through farms, around cities, buried underground and across more than 200 waterways. The passage of the pipeline over and under waterways requires permits from the U.S. Army Corps of Engineers. This federal authorization in turns requires compliance with the <a href="https://www.nps.gov/history/local-law/nhpa1966.htm">National Historic Preservation Act</a> (NHPA).</p>
<p>Passed into law in 1966, the NHPA arrived in the churning wake of WWII, when America’s waiting future was threatening its irreplaceable past. The expansion of American infrastructure – highways, dams, electrical grids – was swiftly destroying ancient archaeological sites, cemeteries and historic buildings. With the NHPA, Congress declared that preservation of America’s shared heritage is in the public interest.</p>
<p>When considering a new undertaking, a number of effects on historic properties must be considered: direct (like physical destruction), indirect (like spoiling a viewshed), short-term, long-term, or cumulative (like how one pipeline may not harm a site, but perhaps a dozen of them will). The NHPA does not guarantee preservation. But it requires that decision-makers balance America’s interest in development with the need to honor its history.</p>
<p>For many years, Native Americans would have had little input on a project such as DAPL. But in 1992, Congress amended the NHPA to formally include <a href="https://www.nps.gov/nr/publications/bulletins/nrb38/">traditional cultural properties</a>. These are places that, because of their association with Native American cultural practices or beliefs of a living community, “are rooted in that community’s history” and “are important in maintaining the continuing cultural identity of the community.”</p>
<p>The amendments directed federal agencies, in carrying out their responsibilities under the NHPA, to consult with Indian tribes that attach religious and cultural significance to these sacred places.</p>
<h2>Beyond consultation</h2>
<p>In North Dakota, federal and state review and compliance measures for DAPL were combined. Archaeologists walked the pipeline’s 357 miles in North Dakota, locating 149 sites potentially eligible for the National Register of Historic Places. Engineers rerouted DAPL to <a href="http://www.courthousenews.com/2016/09/09/pipeline-will-proceed-despite-tribal-protests.htm">avoid all but nine sites</a>.</p>
<p>Archaeologists serve an important role in documenting historic properties. But they tend to view the world through the lens of science and history. They search out buried villages, pottery shards, bones, broken stone tools. Yet in my experience, they rarely have the expertise and knowledge to identify traditional cultural properties, which are grounded in identity, culture, spirituality and the land’s living memory.</p>
<p>Traditional cultural properties in the U.S. can often be archaeological sites, artifacts that ancestors once touched and places that mark ancestral homes. But just as often they can be a mountain where spirits dwell or a spring where water is gathered for ceremonies. They can be a traditional area for collecting plants or animals that sustain and heal communities. They can be origin places where ancestors emerged onto the earth or named places recalled in ancient tongues.</p>
<p>This is why documenting traditional cultural properties requires not the work of archaeologists but Native Americans as well. On one project I conducted with the Hopi tribe to detail cultural resources along a 470-mile power line, we needed weeks of research to identify more than 200 plant species that the tribe uses in its traditional religious and healing practices.</p><div class="image-right captioned">
	<figure style="width:225px">
		<a href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/hopiarchimage-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/hopiarchimage-jpg/@@images/e387936b-7c40-4106-8c3d-b83494d893a5.jpeg" alt="" title="hopiarchimage-jpg" height="300" width="225" data-val="20bb397d0c1146c7a3b246279a7bd6d0" data-linktype="image" data-scale="spreview" />
		</a>
		<figcaption>
			<div class="caption">Hopi elder Harold Polingyumptewa digs up a sööyöpi root, used for healing.</div><div class="credit">Chip Colwell</div>
		</figcaption>
	</figure>
</div>
<p>On another project I conducted with the Zuni tribe, I watched as elders explained to the archaeologists excavating a site in the path of a new Arizona highway that they had placed a survey flag in a semicircle of rocks – which was likely a shrine used to bless and protect the ancient village. When it comes to traditional practices, Native Americans see what archaeologists overlook.</p>
<h2>Tribal surveys</h2>
<p>For DAPL, a tribal survey was not undertaken. In North Dakota the U.S. Army Corps of Engineers tried to engage in consultation dozens of times, but the Standing Rock Sioux largely refused because the federal agency only wanted to consult on a narrow corridor at water crossings instead of the entire pipeline.</p>
<p>Once, though, consultation did occur at Lake Oahe on March 8, 2016. Current designs call for the pipeline to <a href="http://www.pbs.org/newshour/rundown/army-corps-delays-dakota-access-pipeline-calls-review/">go under</a> this now controversial waterway, which the Sioux want protected. There Standing Rock representatives showed U.S. Army Corps of Engineers staff important cultural resources – a cemetery, ancient village and sacred stone. The U.S. Army Corps of Engineers <a href="http://earthjustice.org/sites/default/files/files/order-denying-PI.pdf">officials admitted</a> they were unaware of some of these sites.</p>
<p>On Sept. 21 and then again on Oct. 20, according to an email I received from the North Dakota State Historic Preservation Office, delegations that included law enforcement, Standing Rock Sioux officials and tribal and state archaeologists went to the areas that Mentz suggested contained 82 sites and 27 burials.</p>
<p>They found on closer inspection – tribal archaeologists hadn’t been allowed on private land – that none of the features were disturbed by the 150-foot corridor, with the exception of four rocks that might have been displaced. Two bones were recovered, but analysis showed them to be from a horse, cow, or bison. It would seem that the main sites Mentz agonized over had escaped physical destruction. However, tribal input would be needed to determine if the sites, so close to the corridor, could still suffer from indirect and cumulative impacts.</p>
<h2>Not too late</h2>
<p>Because consultation broke down and so little of the pipeline has received tribal survey, we must wonder how much has been missed. Even worse, we’ll likely never know. <a href="http://abcnews.go.com/US/previously-proposed-route-dakota-access-pipeline-rejected/story?id=43274356">Nearly 90 percent</a> of the pipeline has already been completed.</p><div class="image-right">
	<figure style="width:300px">
		<a href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/zuniarchimage-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/zuniarchimage-jpg/@@images/da3aa8da-1ecf-4806-ac3d-adcbae260b23.jpeg" alt="" title="zuniarchimage-jpg" height="400" width="300" data-val="ed780f3862ab4d0d97eaf2bd5ef290ca" data-linktype="image" data-scale="display" />
		</a>
		<figcaption>
			<div class="credit">Chip Colwell</div>
		</figcaption>
	</figure>
</div>
<p>This is an unfortunate but common occurrence. Last month I went out with traditional leaders of the Zuni tribe in New Mexico to identify traditional cultural properties under the NHPA in the path of a massive network of water pipelines. When we arrived, we found dozens of construction workers busily laying the new pipe. An archaeological survey was already completed; the construction had begun with the consent of the federal agency. We were too late.</p>
<p>Given that <a href="http://www.npr.org/sections/thetwo-way/2016/11/14/502069069/army-wants-further-study-of-dakota-access-pipeline-route">the U.S. Army Corps of Engineers is now saying</a> it needs more information before making a decision about DAPL, let’s hope in North Dakota there’s still time to finally listen to the tribe.<img src="https://counter.theconversation.edu.au/content/67815/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /></p>
<p><em><a href="https://theconversation.com/profiles/chip-colwell-254491">Chip Colwell</a>, is a lecturer on Anthropology at <a href="http://theconversation.com/institutions/university-of-colorado-denver-1810">University of Colorado Denver</a>. This article was originally published on </em><a href="http://theconversation.com">The Conversation</a><em>. Read the <a href="https://theconversation.com/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong-67815">original article</a>.</em></p>

  

  

  

  

  
  
      <div class="pagination-share"><a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a></div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong&amp;caption=The%20misguided%20archaeological%20review%20behind%20the%20Dakota%20Access%20Pipeline" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=The%20misguided%20archaeological%20review%20behind%20the%20Dakota%20Access%20Pipeline+-+http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/opinion">Opinion</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/tribes">Tribes</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/history">History</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/oil">Oil</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/people-places">People &amp; Places</a>
    </li>
  </ul>

  <aside class="related-articles">
    

    
      <h3>More from Opinion</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/flpma-deserves-a-party-too">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/flpma-deserves-a-party-too/@@images/52cb0bf9-a885-45c6-8293-3214608ba7c2.jpeg" alt="Two lesser-known reasons to celebrate our public lands" title="Two lesser-known reasons to celebrate our public lands" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/flpma-deserves-a-party-too" class="state-public">Two lesser-known reasons to celebrate our public lands</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/clear-cutting-the-tongass-national-forest-is-dead-wrong">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/clear-cutting-the-tongass-national-forest-is-dead-wrong/@@images/9f9a129d-cc7a-4ee5-a70a-f3a12c77c221.jpeg" alt="Clearcutting the Tongass National Forest is dead wrong" title="Clearcutting the Tongass National Forest is dead wrong" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/clear-cutting-the-tongass-national-forest-is-dead-wrong" class="state-public">Clearcutting the Tongass National Forest is dead wrong</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-header">
      <a href="login?came_from=http://www.hcn.org/articles/how-the-archaeological-review-behind-the-dakota-access-pipeline-went-wrong%23commenting" rel="nofollow">
        <span class="comments-blue icon"></span> Log in to add comments
      </a>
      
    </div>

    

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
    <dd><a href="#tab-recent-comments">Recent Comments</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/the-view-of-a-polarizing-election-from-a-divided-colorado-community">In a divided town, what to do after a polarizing election</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/healing-a-broken-economy-in-raton-new-mexico">How a rural town recovered after mining’s death</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/why-we-dont-mention-my-great-grandfathers-name">Why we don’t mention my great-grandfather’s name</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/15-books-every-well-versed-westerners-should-read">15 books every well-versed Westerner should read</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/the-long-view">Terry Tempest Williams and the refuge of change</a>
        </li>
      </ul>
    </div>
    <div class="content" id="tab-recent-comments">
      <ul>
        <li>
          <a href="http://www.hcn.org/support/real-reporting-for-a-divided-country/++conversation++default/1479791395883153">Thomas Arvensis on Real reporting for a divided country</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/15-books-every-well-versed-westerners-should-read/++conversation++default/1479783735545713">Steve Snyder on 15 books every well-versed Westerner should read</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.20/trumps-promises-are-empty-when-it-comes-to-energy/++conversation++default/1479748421148690">Tom Reynolds on Trump’s promises are empty when it comes to energy</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/15-books-every-well-versed-westerners-should-read/++conversation++default/1479746288019100">Jodi Peterson on 15 books every well-versed Westerner should read</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/native-american-literatures-shapeshifter/++conversation++default/1479746070083094">Wayne Smyer on Native American literature’s shapeshifter</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.19/the-deeper-meaning-of-trails">
        <figure>
          <img src="http://www.hcn.org/issues/48.19/the-deeper-meaning-of-trails/@@images/bf1b42c1-418c-4ae3-b3ff-d3c868c35735.jpeg" alt="The deeper meaning of trails" title="The deeper meaning of trails" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-protected" href="http://www.hcn.org/issues/48.19/the-deeper-meaning-of-trails">The deeper meaning of trails</a><span class="locked icon" title="Subscribers only"></span></header>
      <a href="http://www.hcn.org/issues/48.19/the-deeper-meaning-of-trails"><div class="summary">Insightful new books in the well-worn genre of trail literature.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/back-to-civics-class-10-things-to-know-about-standing-rock-and-dapl">
        <figure>
          <img src="http://www.hcn.org/articles/back-to-civics-class-10-things-to-know-about-standing-rock-and-dapl/@@images/e5644fa8-0a6f-40ab-be65-a11ecf49b1a3.jpeg" alt="Back to civics class: 10 things to know about Standing Rock" title="Back to civics class: 10 things to know about Standing Rock" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/back-to-civics-class-10-things-to-know-about-standing-rock-and-dapl">Back to civics class: 10 things to know about Standing Rock</a></header>
      <a href="http://www.hcn.org/articles/back-to-civics-class-10-things-to-know-about-standing-rock-and-dapl"><div class="summary">It’s high time for a crash course in federalism and representative democracy. </div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.19/adventures-of-a-roving-bookmobile-driver">
        <figure>
          <img src="http://www.hcn.org/issues/48.19/adventures-of-a-roving-bookmobile-driver/@@images/371ad2a1-e84a-4222-9932-596522f625cc.jpeg" alt="Adventures of a roving Bookmobile driver" title="Adventures of a roving Bookmobile driver" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-protected" href="http://www.hcn.org/issues/48.19/adventures-of-a-roving-bookmobile-driver">Adventures of a roving Bookmobile driver</a><span class="locked icon" title="Subscribers only"></span></header>
      <a href="http://www.hcn.org/issues/48.19/adventures-of-a-roving-bookmobile-driver"><div class="summary">This is not your typical library job.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "https://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/48.19/@@images/1b871304-293d-4616-b796-76620ac17cff.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>