<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2022-09-01T02:00:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Sometimes learning about the past to figure out the future requires crawling beneath tons of rock." name="description" /><script type="text/javascript">
        var obfuscated_id = '' || undefined;
        var dimension1 = 'non-subscriber';
    </script><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/reset-cachekey-c38a4849beab993a2e2f8bcb06417faf.css" /><style type="text/css" media="screen">@import url(https://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-e8e8df793e8c0dbc0b1f93bf36f695da.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-6a1d6b5bd51ec98a419e5deafd2a6d92.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-54665f929a1cb12909d4ab27e830a504.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourceplone.app.jquerytools.overlays-cachekey-679303d95690de02d6ad02456a434eae.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/resourcecollective.z3cform.datagridfielddatagridfield-cachekey-6b4264ce84c2e92f77d8c2b73d22f7c4.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-95a3e11bd4eb06b36ae465237fe0f4f9.css" /><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/plone_javascript_variables-cachekey-ad2a68213b56390894f573ef0ae7b0b0.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-dd78a154eff58308dc608af4dc18224f.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-d5d449d93a08ec8f91a7211633138445.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.embedmedia-cachekey-6701f4aafcecd94c985d067ba87b6b62.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-fb3664241dffa419d8cbfd818c39b7be.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/inline_validation-cachekey-f3cf67a5b73a7acf317ac57f2a262b4e.js"></script><meta property="og:title" content="How a hidden cave can help scientists understand the climate" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate" /><meta property="og:description" content="Sometimes learning about the past to figure out the future requires crawling beneath tons of rock." /><meta property="og:image" rel="image_src" content="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/bigimage_large" /><meta name="twitter:image" content="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/bigimage_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><meta name="fb:app_id" property="fb:app_id" content="466186497361995" /><link rel="canonical" href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="https://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="https://www.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="https://www.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="https://www.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="https://www.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="https://www.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large" />
    <title>How a hidden cave can help scientists understand the climate (The Climate Underground) — High Country News – Know the West</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css?v=162" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  </head>
  <body class="antialiased template-fullwidth_article_view portaltype-hcnnewsarticle site-hcn section-issues subsection-54.9 subsection-54.9-climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>
     window.fbAsyncInit = function() { FB.init({ appId: '244160065790652', xfbml: true, version: 'v2.12' }); };
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
<!--!      <div class="fifty-years-banner" style="display:none;">
          <a id="banner_href" href="https://www.hcn.org/50-years">
              <span id="close-button"></span>
          </a>
      </div> -->
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/"></a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="https://www.hcn.org/issues/54.9/@@images/797bb347-a92f-43df-9bbd-a3daa8558f41.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon instagram hide-on-scroll"><a target="_blank" href="https://www.instagram.com/highcountrynews">Instagram</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="https://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/arts-culture">Arts &amp; Culture</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="https://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main">

          

            


		  

<article>

  <header>
    <img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-splash-jpg/image" alt="" title="The Pisa Room in Titan Cave, east of Cody, Wyoming.  Scientists are analyzing stalactites and stalagmites to gain insight into the climate of the past and the future. " height="1467" width="2200" rel="lightbox[article]" />
    <div class="row">
      <div class="small-12 columns feature-heading">
        <div class="titles">
          
  <div class="kicker">
    
    <span class="main-topic">
      <a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
    </span>
  </div>

          
  <h1 class="documentFirstHeading">How a hidden cave can help scientists understand the climate</h1>
  <h2 class="subheadline">Sometimes learning about the past to figure out the future requires crawling beneath tons of rock.</h2>

        </div>
        
  <div class="byline">
    
    <span class="author">
      <a href="https://www.hcn.org/author_search?getAuthor=Emily Benson&amp;sort_on=PublicationDate&amp;sort_order=descending">Emily Benson</a>
    </span>
    
            <div class="photo-credit">
              Image credit: <a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a>
            </div>
          
    
    <span class="pubdate">Sept. 1, 2022</span>
    <span class="issue-link">
      From the
      <a href="https://www.hcn.org/issues/54.9">print edition</a>
    </span>
    
  </div>

      </div>
    </div>
  </header>

  <div class="row feature-row">
    <div class="small-12 columns">
        
        <div class="intro"><p class="dropcap"><span class="s1">The entrance to Titan Cave,</span><span class="s2"><span> </span>east of Cody, Wyoming, is hidden on a wide plateau of sagebrush and juniper surrounded by ridge after ridge of craggy mountains. The distant peaks were snowy when I visited in late May, and a slight breeze stirred the desert air. I was with a group of five scientists whose research would take them underground into a grand chamber of stalagmites and stalactites, or speleothems, formations created by occasional drips of water starting hundreds of thousands of years ago or more. They fill Titan’s main room with delicate flutes and hulking, lopsided formations that look like something from a sea floor. Hundreds of broken pieces lie scattered around the cave, like piles of bones, while others stand tall, rough stone pillars connecting the floor to the ceiling.</span></p></div>
        

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p class="p1">The night before our descent, Jessica Oster, an associate professor of earth and environmental sciences at Vanderbilt University, and one of her graduate students huddled around a laptop open on the bed of the student’s motel room in Cody, trying to recall the route to Titan’s location on a Bureau of Land Management parcel. Oster, kneeling in front of the computer, sighed. “I’m less worried about this part and more worried about the door,” she said, anxiety bringing a lilt to her voice. “I just want everyone to have fun.” After a moment, she added, “And stay alive.”<span class="Apple-converted-space"> </span></p>
<p class="p2">The scientists had visited the cave before, but never without a BLM employee guarding its entrance. The door is a heavy metal panel, a couple of feet across, that’s supposed to be kept locked. But the BLM cave coordinator would be at an all-day helicopter training, so he’d dropped off a key to the door — along with a sledgehammer. We were on our own.</p>
<p class="p2"><span class="s3">Lilacs were just starting to bloom in the small towns we drove through on our way to Titan. The scientists pointed out different rock layers through the windows: red siltstone and shale, with names like the Chugwater and Goose Egg formations. Eventually, we reached the top of the plateau, and parked a few yards from the cave mouth.</span></p>
<p class="p2"><span class="s3"><div class="image-inline captioned">
	<figure style="width:1500px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-3-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-3-jpg/image" alt="" title="Jessica Oster enters Titan Cave. Just below her is a locked metal door covering a semi-vertical culvert that ends above the cave floor." height="1125" width="1500" data-val="b4c6d5101e9d44608277944947bbab0f" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Jessica Oster enters Titan Cave. Just below her is a locked metal door covering a semi-vertical culvert that ends above the cave floor.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></p>
<blockquote class="p2 pullquote"><span class="s2"><span>“I just want everyone to have fun. And stay alive.”</span><span class="Apple-converted-space"> </span></span></blockquote>
<p class="p2"><span class="s2">The researchers stepped around their vehicle and each other, packing up gear, pulling on boots, duct-taping headlamps to helmets. Anticipation combined with the knowledge that we weren’t supposed to pee underground meant we took turns ducking behind the scrubby bushes. Earlier, Cameron de Wet, a graduate student, had printed out tiny paper maps of the cave for each of us. Now he carefully adjusted items in one of two blocky blue rectangular bags that held the pieces of a scientific instrument — the reason for the trip.</span></p>
<p class="p2"><span class="s2">One of the scientists had analyzed calcium carbonate formations from Titan Cave — stalagmites, the pillars that grow from cave floors — and found that some were around 400,000 years old or older. Stalagmites accumulate from the bottom up, preserving the chemical composition of the water that forms them as it drips from the cave ceiling, often from the tip of what looks like a stone icicle — a stalactite. Researchers can use those chemical recordings to infer what the climate was like when the stalagmites formed. But working all this out is complex, and requires understanding the present-day chemical relationships among rainfall on the surface, the water that drips from a cave’s ceiling and the stalagmites below.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">The researchers were there to set up equipment to make this easier: an autosampler, an instrument that can be positioned beneath a drip to collect water as it falls. The trip was part of a larger project to help scientists understand what the climate of the Western U.S. was like more than 100,000 years ago, using the natural archives of stalagmites and lake sediments.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">But first, Oster and her team had to get the entire ottoman-<br /> sized autosampler apparatus — clear plastic boxes housing vials and a rotating carousel that holds them, tubing, a funnel and an expandable tripod to hold the funnel up — deep into the cave, where most of its drips and stalagmites and stalactites are located. There were several obstacles in the way. First was the door, which had a reputation for being stubborn, then a narrow, rocky chute inside the cave’s entrance nicknamed “Mr. Twister,” which might prove too tight for the autosampler, and then crawl through a space no more than a foot high. Still, it could be worse, Oster told me, since the crawl was several yards wide — not so narrow that it felt laterally confining. “It’s more like being crushed by an anvil,” she said.</span></p>
<p class="p3"><strong><span class="s2"><span class="Apple-converted-space">OSTER, DE WET AND ANOTHER</span></span></strong><span class="s2"> graduate student, Bryce Belanger, walked over to Titan’s entrance. The slanted metal door was set into the bottom of a depression nearly invisible behind a small rise. Loose pale rocks lined the short slope down into it; the depression itself was protected by overhanging bedrock and roomy enough for a couple of people to squat inside. The air within was damp and cool, moss blanketing some spots; it felt like a small oasis in the desert landscape.</span></p>
<p class="p2"><span class="s2">The scientists scooted down into the depression, then dug out the dirt that had collected along the bottom of the door. They’d been to Titan twice before — in October 2019 and again last September — and once it took them two hours to get inside. Those two hours, however, yielded a crucial insight, which Belanger made use of now: He kicked the door.</span></p>
<p class="p2"><span class="s2">That tweaked it enough for de Wet to unlock it. “Whoa,” he said as it swung open. “Didn’t even need the sledge.”</span></p>
<p class="p2"><span class="s2">Belanger slid through the open doorway feet-first, into the top of a nearly vertical culvert a couple of feet wide, lined with sturdy rebar rungs. De Wet locked the deadbolt open, so the door couldn’t close all the way, and then shut Belanger inside.</span></p>
<p class="p2"><span class="s2">Belanger tested the door from below. He pushed it open using both palms and popped up from the hole in the earth, mugging for a camera in the dim light of a cellphone — “That works!”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">He turned back around and the rest of us followed him one at a time, our breath loud in our ears in the narrow, echoing culvert. We climbed down about 10 or 15 feet, dropped another foot or two, and then were inside the cave proper. We turned to go deeper in, the wall and ceiling to our left merging into a single diagonal rock face hanging over us. The cobbled slope under our feet was broken by patches of bedrock. We picked our way horizontally across it, following a faint path lit by our headlamps. It had taken months of preparation to get here, and we were excited to finally be underground.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-2-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-2-jpg/image" alt="" title="Thirty minutes into the expedition, Oster stops to write in her field notebook. The data collected at Titan Cave is part of a project to help scientists understand the climate in the Western U.S. more than 100,000 years ago." height="1600" width="1200" data-val="d94760fdbb76428286f297c88b49ca1f" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Thirty minutes into the expedition, Oster stops to write in her field notebook. The data collected at Titan Cave is part of a project to help scientists understand the climate in the Western U.S. more than 100,000 years ago.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></p>
<p class="p2"><span class="s2">It took only a minute or two to reach the top of Mr. Twister. De Wet disappeared into the chute, shoving one of the blue bags down before him. It’s a tricky channel about 20 feet long, with an especially tight spot about halfway down where we had to twist our bodies at the waist so that our hips could squeeze through. Belanger started to feed the second bag down to de Wet, invisible at the bottom of the chute, and the sound of the stiff fabric catching on the rocks filled the cave for a moment. “I got it,” de Wet called up.</span></p>
<p class="p2"><span class="s2">With the bags safely through, the rest of us followed, sliding and turning our way down Mr. Twister, one by one.<span class="Apple-converted-space"> </span></span></p>
<p class="p3"><strong><span class="s1">TITAN CAVE IS ABOUT 100 MILES</span></strong><span class="s2"> from Yellowstone National Park, where, a couple of weeks after our expedition, rain and snowmelt inundated the landscape. Rivers and tributaries demolished previous high-water records; one spot on the Yellowstone — the site the U.S. Geological Survey calls Yellowstone River at Corwin Springs — peaked at 13.88 feet, more than two feet higher than the previous record, set in 1918. The flooding decimated roads and bridges, washed buildings into rivers and broke water mains. The National Park Service temporarily closed the park and ordered more than 10,000 visitors to leave.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Climate change is intensifying weather: Dry periods are drier, wet periods are wetter, and human infrastructure and communities are not, in most places, prepared for it. By the end of this century, the area around Yellowstone is expected to be more than 5 degrees Fahrenheit warmer than it was between 1986 and 2005, and to experience 9% more precipitation — but lose 40% of the average snowpack. That means more rain, and more floods.<span class="Apple-converted-space"> </span></span></p>
<blockquote class="p2 pullquote"><span class="s2"><span class="Apple-converted-space"><span>“We’re pinning our faith on these models to deliver accurate projections.”<span> </span></span></span></span></blockquote>
<p class="p2"><span class="s2">Scientists make these projections using climate models. The models are based on physics: For example, warmer air can hold more moisture than cooler air. This is one reason why, as climate change ratchets up temperatures, storms are becoming more extreme.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Researchers can use information about the past — paleoclimate data — to test how well the models are working. This gives them more confidence in their projections: They can plug certain conditions into the models — like how much of the earth was covered by glaciers or ice sheets, the sea level, the amount of CO<sub>2</sub> in the atmosphere — and then see whether the models return temperature and rainfall patterns that match what actually happened.</span></p>
<p class="p2"><span class="s2">“We’re pinning our faith on these models to deliver accurate projections,” Kim Cobb, a climate scientist and the director of Brown University’s Institute at Brown for Environment and Society, said. “And this is one of the most important ways we have of understanding their limitations and their strengths.”</span></p>
<p class="p2"><span class="s2">This testing, however, requires knowledge of what happened in the past. There are two kinds of historical data: instrumental data, and proxy data. Instrumental data comes from direct measurements made with a thermometer, a rain gauge or another instrument. But the era of direct measurements is just a tiny blip in Earth’s 4.5 billion-year history. Oster and her colleagues are particularly interested in the Last Interglacial Period, about 129,000 to 116,000 years ago. Back then, the planet may have been slightly warmer than it is today, similar to the low end of the temperature range predicted for the end of this century.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">That could make it a good analogue for the coming decades. It also highlights what Cobb called the most important reason to study paleoclimate records: They can reveal the extraordinary nature of human-caused changes to Earth’s climate. The knowledge that global temperatures have not been this high in at least 125,000 years is powerful. “Being able to deliver numbers like that … put(s) into full, unfortunately jaw-dropping, context exactly what we’re doing right now,” Cobb told me.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-7-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-7-jpg/image" alt="" title="Jessica Oster places a bottle in a drip zone in Titan Cave. Scientists can use data from current drips to help them understand the climate of the past." height="1600" width="1200" data-val="a1a6d6af9697477c98690598f23fb0a9" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Jessica Oster places a bottle in a drip zone in Titan Cave. Scientists can use data from current drips to help them understand the climate of the past.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></p>
<p class="p2"><span class="s2">To understand that context, or as much of it as possible, scientists must employ proxy measurements, like those made from tree rings. But wood rots; even the oldest tree ring data in the Northern Hemisphere only goes back about 14,000 years, and it’s more commonly used to understand just the last 1,000 or so years. But other archives last longer: ocean and lake sediments, for example, and cave formations.</span></p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="https://www.hcn.org/issues/54.4/scientific-research-how-the-earth-stores-records-of-the-past" class="state-public">
      <figure><img src="https://www.hcn.org/issues/54.4/scientific-research-how-the-earth-stores-records-of-the-past/image_preview" alt="How the Earth stores records of the past" title="How the Earth stores records of the past" height="266" width="400" /></figure>
      <div>How the Earth stores records of the past</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #234c58" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p class="p2"><span class="s2">For paleoclimate records to be useful, scientists need to know the age of whatever they’re analyzing. And speleothems can be precisely dated, said Kathleen Johnson, a geochemist and paleoclimatologist at the University of California, Irvine, and a member of the Grand Traverse Band of Ottawa and Chippewa Indians. The dating method most scientists use, called uranium-thorium dating, is accurate for about the last half a million years, so that’s how far back speleothem records typically go — if researchers can find the right ones.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">The trouble is that it’s impossible to distinguish, from the outside, a 3,000-year-old speleothem from a 300,000-year-old speleothem. Researchers have to crack them open and analyze them to find out. Still, there are some helpful signs: Stalagmites tend to generate a more useful record than stalactites, for example, because they grow in a more straightforward pattern. And a candlestick shape is a good indication of a slow and steady drip rate over time, which makes for a better analysis.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Some people have even developed tricks for finding good samples, Johnson told me, such as shining a flashlight on a stalagmite to see if it lights up like a Himalayan salt lamp — a potential indication of useful calcite — or striking a speleothem and guessing its density from the ringing tone it produces. “I don’t think any of them are guaranteed,” she said. “But they’re, you know, fun to try.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Whenever they can, researchers prefer to take stalagmites that have already broken off on their own, for conservation’s sake. Once they select a specimen, they bring it into their lab, then saw it in half vertically, revealing the layers that formed as it grew. Oster showed me a picture on her phone of a cross-section of a stalagmite from Titan. They’d nicknamed it “Wee Titan” — it was just under two inches tall — and its layers resembled the strata in a perfectly laminated breakfast pastry.<span class="Apple-converted-space"> </span></span></p>
<div class="p2 full-bleed"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:2200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-6-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-6-jpg/image" alt="" title="Left, scientists adjust the autosampler, with its carousel of vials that are automatically rotated into place every few days (top). The vials will be recovered when a team returns to the cave in September. Right, a stalagmite growing from the floor of the Pisa Room ." height="1296" width="2200" data-val="1560393e67714eb5b1c7da682eb4d536" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Left, scientists adjust the autosampler, with its carousel of vials that are automatically rotated into place every few days (top). The vials will be recovered when a team returns to the cave in September. Right, a stalagmite growing from the floor of the Pisa Room .</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></div>
<p class="p2"><span class="s2"> </span></p>
<p class="p2"><span class="s2">There are several ways to analyze the layers. One of the most common involves measuring their oxygen isotope signals. These may reflect both temperature and wetness; in the Western U.S., a higher value may mean colder and wetter conditions, and a lower value may indicate warmer and drier, though some caves show a different pattern. A detailed understanding of how something like rainfall is recorded in the stone of a specific stalagmite requires understanding its context.<span class="Apple-converted-space"> </span></span></p>
<p class="p2 callout"><span class="s2"><span class="Apple-converted-space"><span>“We can extend that under-standing back through time.”</span></span></span></p>
<p class="p2"><span class="s2">Titan Cave, for example, is in an arid location, with certain plants growing above it, a certain soil thickness, a certain kind of rock. “All of that stuff will give it its own personality,” Oster explained. Cobb likened this to each cave speaking its own language. Comparing the chemistry of drip water to the chemistry of stalagmites in a cave across several seasons, years or El Niño-La Niña cycles can help researchers create a sort of Rosetta Stone: Once they’re able to read which conditions lead to which readings, “We can extend that understanding back through time,” Cobb said.</span></p>
<p class="p2"><span class="s2">The Yellowstone-area flooding could help the researchers decipher Titan’s language. It’s unlikely that the cave flooded — it’s relatively dry in general — but they wondered whether they might see the heavy rainfall reflected in the oxygen isotope signals of the drip water samples they hoped to collect. If they do, they could apply that knowledge to the older, untranslated layers in Titan speleothems. First, however, they needed to get the water.<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><strong><span class="s1">AT THE BOTTOM OF MR. TWISTER</span></strong><span class="s2"><strong>, </strong>the cave opened up and we stood on a soft floor of fine, dry dirt, perhaps 20 feet wide, bisected by a path marked by metal reflectors. The reflectors were laid down by the independent cavers who discovered Titan in the late 1980s. There’s no natural opening to the cave; according to the BLM cave specialist, the entrance we’d used was dug by cavers, on the advice of a geologist who had felt air coming through cracks in the ground. After that, the BLM installed the door and culvert and closed Titan to recreational caving in order to preserve it for scientific research. Scientists and BLM employees enter occasionally, but aside from some unpublished radon testing, Oster’s project was the first to make use of the cave.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">De Wet and Oster pointed out a drip site: To the side of the pathway, a bit of the ceiling glistened with moisture. It wasn’t forming a speleothem, though, just a small puddle on the floor. They discussed putting out a bottle to sample the drip water, but decided against it.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Something about the close, humid air of the cave made everyone whisper; no one wanted to disturb the subterranean quiet. But just as their hushed discussion ended, we heard an unmistakable plop: a single drop of water falling from the ceiling to the puddle below. “Let’s just do it,” Oster said.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">They put out a plastic bottle a little bigger than a film canister, and de Wet sat to take notes, dust swirling in their headlamp beams. De Wet leaned over the bottle; there was already a drop inside. “Oh, we’re in! Great.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">We walked deeper into the cave. The next obstacle, the crawl, began gradually: At first, we strolled single-file to avoid disturbing the occasional piles of small bones or drip sites next to the path. Then we were crouching, then crawling on hands and knees, and finally inchworming forward on our bellies, our heads tilted to the side so our helmets would fit through, and our feet turned out to avoid the unpleasant sensation of a boot heel catching on the ceiling. Even with the protection of gloves and kneepads, it was tough going, each bit of forward progress the painstaking result of pulling with our fingertips or pushing with our toes, leveraging whatever body parts we could to wriggle onward.<span class="Apple-converted-space"> </span></span></p>
<div class="p2 full-bleed"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:2200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-1-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-1-jpg/image" alt="" title="Natasha Sekhon makes her way through Titan Cave, east of Cody, Wyoming. Scientists navigated sections so narrow that they had to crawl on their stomachs with their heads and feet turned sideways." height="1650" width="2200" data-val="4b12d8fa0ba1445f81156701d1eb4de4" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Natasha Sekhon makes her way through Titan Cave, east of Cody, Wyoming. Scientists navigated sections so narrow that they had to crawl on their stomachs with their heads and feet turned sideways.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></div>
<p class="p2"><span class="s2"> </span></p>
<p class="p2"><span class="s2">Partway through, the path took a sharp left turn, and then kept going. And going. In the tightest places, previous visitors’ passage had compacted the dirt floor, but it was easy to imagine losing the trail and unintentionally shoving my body into an even narrower spot, then being so disoriented I wouldn’t be able to find my way out. I tried not to think about the many tons of rock above us.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Finally, suddenly, we were out, in a big open space that felt cavernous after the crawl. “That’s about three times as long as would be ideal,” de Wet said. “And three times as long as in my memory,” Oster replied. But they had managed to drag the blue bags through.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">“I can’t believe it,” Belanger said.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s3">“They better work,” Oster added.</span></p>
<p class="p2"><span class="s2">We continued, pausing to place the occasional bottle or peer into a side-room, and taking some time to scramble down a steep cliff, 20 or 30 feet high, with a serendipitous shelf halfway down. Then we were at the entrance to our destination: a large cul-de-sac at the end of one of Titan’s passages, an area called the Pisa Room after a prominent column leaning in the middle of it, one of thousands and thousands of stalactites and stalagmites growing from the ceiling and the floor. After the relatively smooth surfaces of the rest of the cave, the Pisa Room was an extravagant profusion of speleothems and wet spots, the air punctuated by an audible drip every few seconds. Many of the formations looked wet, and the stone they were made of was a distinctive milky yellow, reminiscent of mucus. “I feel like I’m inside somebody’s nose,” Oster said. “Someone with a bad infection.”</span></p>
<p class="p2"><span class="s2">The researchers launched into action. They downloaded data from instruments they’d left on their last visit — things like plates set underneath drips that count the number of drops over a certain period of time — placed bottles to collect other drops, and evaluated broken speleothems that they might want to carry back out. One of them showed me a helictite, a strange curling thread twisting a few gravity-defying inches out of the side of a stalactite; it’s not clear exactly how they form.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Belanger set to work pulling the autosampler pieces out of the blue bags, assembling the instrument and carefully setting the numbered vials — 58 of them, meticulously labeled in the hotel room the night before — in order in the carousel. The carousel rotates, so that a new vial moves beneath the drip every few days; this allows the scientists to analyze how the drip water changes over time. The stalactite that Belanger situated the funnel under looked just like a narrow, two-foot-long carrot hanging from the ceiling: symmetrical and yellow, surrounded by shorter and darker stalactites.</span></p>
<p class="p2"></p><div class="image-inline captioned">
	<figure style="width:1200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-8-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-8-jpg/image" alt="" title="Bryce Belanger, Jessica Oster and Cameron de Wet set up an autosampler to collect drip water in Titan Cave." height="1600" width="1200" data-val="0ef75300e7f84ebcb211573a7c7b9fac" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Bryce Belanger, Jessica Oster and Cameron de Wet set up an autosampler to collect drip water in Titan Cave.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>

<p class="p2"><span class="s2">The autosampler was a new piece of equipment from a New Zealand-based company, and the researchers were still working out a few potential pitfalls. The plan was to leave it in the cave until some of them return in September to check on it and collect the full vials of drip water. But a lot could go wrong in the meantime. It runs on a bank of AA batteries, for example — but they could fail. The drip water enters a funnel placed just so — but the funnel could fall. From the funnel, the drips run into a tube — but the tube could pop off the bottom of the funnel. The drips are supposed to flow easily down the tube — but they could get hung up on an air bubble. The tube ends in a pair of needles, which puncture the soft rubber stopper on the vial below — but when the carousel is turning to move a new vial into place, a cap could catch on the plastic case above it, preventing the carousel from getting the next vial in the right spot.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Belanger and de Wet decided to check that last problem. Belanger set the carousel to rotate, but it didn’t seem to be working. I asked him if it was doing what he told it to do. “Um, not quite,” he said, and bent to pop the two halves of the instrument apart, to see what was going wrong.<span class="Apple-converted-space"> </span></span><span class="s2"><span class="Apple-converted-space"> </span></span></p>
<p class="p1"><strong><span class="s1">PALEOCLIMATE PROXY DATA</span></strong><span class="s2"><strong> </strong>isn’t perfect, so it’s a good idea to use multiple archives if possible. And Oster and her colleagues want a broader picture of past climate than any single site could provide. So they didn’t confine themselves to Titan Cave; they also looked for clues about the past climate in a cave in California, and previously collected lake sediments from Bear Lake, on the Idaho-Utah border, as well as from lakes across the Great Basin. “The lakes and the caves provide this nice complementary check on one another,” explained Dan Ibarra, an assistant professor of earth and environmental sciences at Brown University and a co-leader of the overall project; he heads up the lake portion. </span></p>
<p class="p2"><span class="s2">Lake sediment is sampled and stored as cores — columns a couple of inches thick that can be several to hundreds of yards long, collected by drilling into a lakebed. Just like speleothems, the sediment includes layers that record chemical conditions. The deeper you go, the older they get. To interpret that information, researchers need to understand the context of the lake system where they were collected — the chemistry of tributaries at different elevations, for example, or of tributaries fed mostly by snow or by rain. So Ibarra and the team, including the Titan Cave researchers, collected present-day water and sediment samples from Bear Lake and its tributaries.</span></p>
<p class="p2"><span class="s2">Just before we visited Titan, the group went to Bear Lake. Over two sunny days, we drove from site to site, pausing frequently to consult maps, determine whether the road they wanted was private, or simply let some cows go by. The team split into groups to cover more ground. Both days, I ended up with Natasha Sekhon, a post-doctoral researcher at Brown University who is studying hurricanes and flooding in the Philippines using speleothems. We navigated using her phone’s GPS, plugged into the car console screen; she had set the map app to French, and whenever we reached a destination — Sekhon had pre-loaded the sampling sites Ibarra wanted us to visit — it informed us: “<i>Vous êtes arrivé</i>.”<span class="Apple-converted-space"> </span></span></p>
<blockquote class="p2 pullquote"><span class="s2"><span class="Apple-converted-space"><span>“The lakes and the caves provide this nice complimentary check on one another.”</span></span></span></blockquote>
<p class="p2"><span class="s2">The first day, one of our sites was a stream, a couple yards across, that wound prettily through a cattle pasture, the grass on either side of it dotted with cow patties and dandelions. We parked on a red dirt two-track and walked through a patch of unusually tall sagebrush, our soundtrack a mix of mooing cattle and wind rustling the sage. Oster and Sekhon measured the temperature and pH of the stream as two other researchers, Christopher Kinsley and Warren Sharp, another co-leader of the project, started looking for a good sediment sample. Scientists at the Berkeley Geochronology Center, they determine the ages of the stalagmites and lake cores for the project. Kinsley, in Tevas and shorts, stood in the calf-deep water and scooped up a trowel-full of muck from the streambed. He wasn’t happy with the result, though, and let it fall back into the creek.<span class="Apple-converted-space"> </span></span></p>
<div class="p2 full-bleed"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:2200px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-9-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-9-jpg/image" alt="" title="Natasha Sekhon, Christopher Kinsley and Warren Sharp collect water samples from a stream next to I-80 near the Wyoming-Utah border. They and their colleagues are analyzing water and sediment samples as well as cave formations to understand paleoclimate data. " height="1650" width="2200" data-val="041a39e05a1e49b6ae7a43964a904c2f" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Natasha Sekhon, Christopher Kinsley and Warren Sharp collect water samples from a stream next to I-80 near the Wyoming-Utah border. They and their colleagues are analyzing water and sediment samples as well as cave formations to understand paleoclimate data. </div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></div>
<p class="p2"><span class="s2"> </span></p>
<p class="p2"><span class="s2">Upstream, Oster drew water into a syringe, then pulled a filter out of her pocket and twisted it onto the end. Sekhon knelt, holding two small plastic vials, one with a bright green cap and the other hot pink. Oster pushed the water through the filter and into the vials, then into a few additional bottles. Back in the lab, the water samples would be analyzed for isotope signals and for their geochemistry: things like the level of magnesium and calcium, elements that make so-called hard water hard.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Meanwhile, Kinsley scooped up yet another bit of sediment. “I’m getting down to this black stuff again,” he said. The black stuff was a layer of sediment with a lot of organic material in it, but Kinsley and Sharp were looking for silt and clay. They intended to use it in their analyses of the lake-core ages. Kinsley brought up another trowel-full. “Might be better,” he said, as the two picked a few pebbles out, determined it would indeed work, then slipped the sediment into a small plastic bag to take home. “Good prospecting, Christopher,” Sharp said as he closed the sample bag. “I thought we were skunked.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">The next day, I tagged along with Sekhon, Ibarra and one of Ibarra’s graduate students, Cathy Gagnon, as they sampled more sites. In the early afternoon, we stopped at tiny Preacher Creek, northeast of Bear Lake. The trio was efficient and practiced, moving quickly and in coordination: Sekhon and Gagnon slipped through a barbed wire fence and down a small slope to reach the stream, which flowed into a culvert and under the road where Ibarra stood.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">At 6,825 feet in elevation, Preacher Creek was the highest spot we visited that day. It flows into the Smiths Fork, a major tributary of the Bear River. During warmer times, like the Last Interglacial Period and today, the Bear River isn’t naturally connected to Bear Lake, but during cooler periods it is. The scientists wanted to make sure they understood its chemistry so they could see how the periods of connection might have changed the chemistry of the sediment cores — a piece of context they’d need to interpret the paleoclimate record.</span></p>
<p class="p2"><span class="s3">It was sunny and quiet on the road, the only sounds our voices and the rush of the creek through the culvert below. Then, suddenly, we heard an object hit the water. “Oh no!” Sekhon exclaimed; she’d dropped a sample bottle.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Ibarra ran across the road and down the slope on the far side, hoping to catch it as it came through the culvert. At first it seemed like he’d missed it; then it bobbed into sight and he scooped it up. He carried it back up the slope, but instead of giving it to Sekhon, he tossed it into the car and brought her a clean new one, so that the water sample wouldn’t be contaminated. It seemed like a lot of trouble to go to for one errant bottle, but, he said, he didn’t want to litter.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1500px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-5-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-5-jpg/image" alt="" title="The Pisa Room in Titan Cave, east of Cody, Wyoming.  Scientists are analyzing stalactites and stalagmites to gain insight into the climate of the past and the future. " height="2000" width="1500" data-val="312c6039a01741e28d1159c3c96444eb" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">The Pisa Room in Titan Cave, east of Cody, Wyoming.  Scientists are analyzing stalactites and stalagmites to gain insight into the climate of the past and the future. </div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></p>
<p class="p1"><span class="s1"><strong>BACK IN THE PISA ROOM,</strong><b> </b></span><span class="s2">Belanger and de Wet were pressing the rubber vial caps down harder into the vials, hoping that would help the autosampler’s carousel spin the way it was designed to do. Science, of course, like any other human endeavor, is subject to an endless stream of mistakes and corrections, misfortunes and moments of serendipity — in other words, life.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">De Wet noticed that the vials were threaded on the bottom and realized that they needed to be screwed into place, to pull them low enough to avoid the lid. Belanger’s face broke into a wide smile; he stopped just short of smacking himself on the forehead, relieved to know what the problem was and unperturbed that it could be characterized as operator error. “Oh, that’s so smart!” he said with a grin. “Un-be-lievable. So smart.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">As they screwed in the vials, de Wet asked if a drip had fallen into the funnel yet. “Yeah, look, there’s water coming through,” Belanger said, pointing to a drop partway down the tube. Once the vials were done, he reassembled the autosampler, then took out his phone to direct the instrument to rotate the carousel again, worried that the motor had been damaged when the caps had caught the lid. “Gettin’ on the Wi-Fi?” de Wet joked, at ease now that they’d figured out what was going on. Belanger smiled. To everyone’s relief, the carousel revolved as it was supposed to.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">“All right,” Belanger said, standing up. The sampler was set. “We’re live!” Gentle cheers erupted from the group. As we watched, a single drip dropped into the funnel. “Oh, money,” Belanger said, with another big smile. “It ran down! <i>All right</i>.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Oster glanced over and saw a drop go down the autosampler’s tube. “Oh my God!” she laughed. “I love it!” Then she sighed. “Actually, makes me feel pretty good to see that,” she said.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">She and Sekhon had been looking at different stalagmites, trying to figure out which ones might have formed during the Last Interglacial Period. They already had samples of the younger, yellow stalagmites — the ones that looked like mucus — and the others that were darker and older. “We’re chasing this one little interval of time,” Oster said, standing over five broken chunks, debating whether they should take more.</span></p>
<p class="p2"><span class="s2">A few minutes later, she collected another that looked in-between as far as color went, which might also mean that it was in-between in age. The researchers numbered the samples with a Sharpie, then wrapped them in brown paper packaging that had originally held the autosampler pieces, packing them into the now-empty blue bags.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">By then, we’d been underground for about four hours. As we gathered our gear to head back to the surface, Oster and Sekhon knelt to look at the first vial — a drop had made it all the way to the bottom. “Hopefully, when we come back, it’s not still just that drop,” Oster said. We turned to go, and Belanger, a smile on his face, looked back at the autosampler — the manufacturer calls it a Syp — one last time. “Be good, Mr. Syp!” he said. “Don’t move at all.”<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><strong><span class="s1">IT TOOK ANOTHER HOUR</span></strong><span class="s2"><strong> </strong>and a half to get out of the cave — it turns out gravity was a big help in shimmying down Mr. Twister, and an equally big impediment on the way back up — but eventually everyone made it to the surface.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">It was a brilliant late afternoon, sunny and hot, the fresh scent of sun-warmed juniper a sharp contrast to the damp air of the cave. The researchers chatted and laughed, the group having gelled in the way that comes from accomplishing something hard together. We snapped a few photos, changed into sandals and happily ripped open the chocolates that de Wet passed around. As we drove back to Cody, Belanger’s thoughts jumped forward to autumn. “I’m just going to be holding my breath when I go back to check on it in the fall,” he said.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1500px">
		<a href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-4-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/caves-feature-4-jpg/image" alt="" title="After spending most of the day underground, the team returns to the surface." height="1125" width="1500" data-val="6f468547599c4e26bac66d58b8aa2ca3" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">After spending most of the day underground, the team returns to the surface.</div><div class="credit"><a href="https://www.lindsaydaddato.com/">Lindsay D’Addato/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></p>
<p class="p2"><span class="s2">The next day, we drove to Salt Lake City via Yellowstone. Outside Cody, we passed a layered ridge of pale rock, the same color as the walls of Titan, stark against the gray sky. Oster pulled up an app on her phone — Rockd, created by researchers at the University of Wisconsin-Madison — which showed the geologic formations around us. “Madison limestone! This is it, this is our stuff,” she said — the same sedimentary rock layer, formed more than 300 million years ago, in which Titan Cave is located.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Before we got to the park, Oster and de Wet and I talked about how to define the Anthropocene, a discussion Oster sometimes uses as a class exercise. In the early 2000s, chemist Paul Crutzen suggested that we are living in a new geologic epoch, the Anthropocene, characterized by humanity’s impacts on the Earth. Despite widespread popular use, the term has not been officially adopted; that would require affirmative decisions by both the International Commission on Stratigraphy, which is considering it, and the organization that oversees the commission, the International Union of Geological Sciences.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">In the meantime, the actual start date of the Anthropocene is a matter of debate: Should it be the beginning of the nuclear age? Humanity’s adoption of agriculture? The invention of the Haber-Bosch nitrogen-fixing process, which revolutionized food production by allowing for widespread fertilizer manufacturing? Or perhaps it should start with the colonization of North America, visible in some natural records as a sudden explosion of tree growth across the continent due to the genocide of Indigenous peoples. Oster explained that geologists like to mark the start of an epoch with something physical, a visible layer you can actually point to in rock.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">When we arrived at the park, the sky was spitting rain. We drove by Yellowstone Lake, slushy but still frozen, and eventually parked at Norris Geyser Basin, a series of hot springs and geysers transected by trails and boardwalks. The basin is otherworldly: a wide plain dotted with bright green algae, milky blue pools and thermal vents ringed in chalky white material. Steam rose from the water and disappeared into the low clouds overhead as we walked, stopping now and then to read the signs describing the microorganisms and mineral deposits creating the colors. By then a steady, cold rain was falling, but the scientists just pulled up the hoods on their jackets and continued along the path.<span class="Apple-converted-space">   </span></span></p>
<p><i><span>Emily Benson is a senior editor at<span> </span></span></i><span>High Country News</span><i><span>, covering the northwest, the northern Rockies and Alaska. We welcome reader letters. </span></i><i><span><em>Email her at<span> </span><a href="/cdn-cgi/l/email-protection#d8bdb5b1b4a1ba98b0bbb6f6b7aabf"><span class="__cf_email__" data-cfemail="87e2eaeeebfee5c7efe4e9a9e8f5e0">[email&#160;protected]</span></a> or submit a<span> <a text="letter to the editor" href="https://www.hcn.org/feedback/contact-us" target="_blank" data-linktype="external" data-val="https://www.hcn.org/feedback/contact-us">letter to the editor</a>. See our </span><a href="https://www.hcn.org/policies/lte"><i><span style="font-weight: 400;">letters to the editor policy</span></i></a><i><span style="font-weight: 400;">.</span></i></em></span></i></p>
<p><a href="https://twitter.com/erbenson1" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @erbenson1</a></p>
<p><em>Additional reporting and story development by former </em>High Country News<em> Assistant Editor Jessica Kutz.</em></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]></script>
<div style="overflow-x: auto;">
<table class="invisible" style="width: 100%; padding: 10px 10% 10px 10%;" border="0" align="center">
<tbody>
<tr align="center">
<td class="paint-area" style="border-radius: 5px; font-family: Arial, sans-serif, Helvetica; font-size: 22px; color: #ffffff; display: block; padding: 12px; vertical-align: middle; text-align: center; height: 100%; background-color: #bc231e;"><strong><font face="Minion Pro, Arial, sans-serif, Helvetica"><a class="paint-area paint-area--text" target="_blank" style="color: #ffffff; text-decoration: none; display: inline-block; width: 100%; height: 100%; line-height: 24px;" href="https://www.hcn.org/support/support-nonprofit-news">Help us report more stories like this.</a></font></strong></td>
</tr>
</tbody>
</table>
</div>
<p><strong><font face="Minion Pro, Arial, sans-serif, Helvetica"><a class="paint-area paint-area--text" target="_blank" style="color: #ffffff; text-decoration: none; display: inline-block; width: 100%; height: 100%; line-height: 24px;" href="https://www.hcn.org/support/support-nonprofit-news">Help us create more stories like this.</a></font></strong><em>This coverage <em><span class="s2">was supported by</span></em> contributors to<span> </span></em><a text="High Country News Enterprise Journalism Fund" href="https://www.hcn.org/support" target="_blank" data-linktype="external" data-val="https://www.hcn.org/support">High Country News.</a></p>



  

  

  

  

  

  
  
      <div class="pagination-share">
        <div class="document-actions">
          
  <a class="button" href="https://www.hcn.org/media/republish-request/?headline=How a hidden cave can help scientists understand the climate"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=How%20a%20hidden%20cave%20can%20help%20scientists%20understand%20the%20climate&amp;url=https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/issues/54.9/climate-change-how-a-hidden-cave-can-help-scientists-understand-the-climate/print_view">Print</a>

        </div>
      </div>
      
  
  

  

  

        
  <meta name="UID" content="c95af6d60bc9441bb9ccd746b5469a89" />

  <ul class="topics">
    <li>
      <a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/scientific-research">Scientific Research</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/features">Features</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/wyoming">Wyoming</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/climate">Climate</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/bureau-of-land-management">Bureau of Land Management</a>
    </li>
  </ul>

  <aside class="related-articles">
    

    
      <h3>More from Climate Change</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/landline-the-colorado-rivers-alfalfa-problem">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/landline-the-colorado-rivers-alfalfa-problem/@@images/f6df12a1-9700-4472-97c1-7958dbb1c175.jpeg" alt="The Colorado River’s alfalfa problem" title="The Colorado River’s alfalfa problem" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/landline-the-colorado-rivers-alfalfa-problem" class="state-public">The Colorado River’s alfalfa problem</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/issues/54.9/ideas-books-we-are-all-of-us-animals">
        <figure class="thumb">
          <img src="https://www.hcn.org/issues/54.9/ideas-books-we-are-all-of-us-animals/@@images/85431683-2065-4179-a9e9-7a318be56e7a.jpeg" alt="We are all of us animals" title="We are all of us animals" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/issues/54.9/ideas-books-we-are-all-of-us-animals" class="state-public">We are all of us animals</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    

    

    




    </div>
  </div>

</article>


		  </div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="https://www.hcn.org/issues/54.9/@@images/797bb347-a92f-43df-9bbd-a3daa8558f41.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address.street_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address.street_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_address.city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_address.state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_address.zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <div class="know-the-west">Know the West.</div>
          <ul class="vcard">
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
            <li class="footer-text contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.min.js?v=5"></script>
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-384735-1', 'auto', {userId: obfuscated_id});
        if (jQuery('body').hasClass('template-fg_thankspage_view_p3')) {
            var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');
            ga('send', 'pageview', path + '/thanks', {'dimension1': dimension1});
        } else {
            ga('send', 'pageview', {'dimension1': dimension1});
        }
        setTimeout(function () {
            ga('send', 'event', 'NoBounce', 'Over 30 seconds');
        }, 30000);
        var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };
        (function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();
    </script>
</body>
</html>