<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2022-07-25T02:00:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Equitable wildfire preparedness requires community-level fixes." name="description" /><script type="text/javascript">
        var obfuscated_id = '' || undefined;
        var dimension1 = 'non-subscriber';
    </script><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/reset-cachekey-c38a4849beab993a2e2f8bcb06417faf.css" /><style type="text/css" media="screen">@import url(https://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-e8e8df793e8c0dbc0b1f93bf36f695da.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-6a1d6b5bd51ec98a419e5deafd2a6d92.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-54665f929a1cb12909d4ab27e830a504.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourceplone.app.jquerytools.overlays-cachekey-679303d95690de02d6ad02456a434eae.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/resourcecollective.z3cform.datagridfielddatagridfield-cachekey-6b4264ce84c2e92f77d8c2b73d22f7c4.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-95a3e11bd4eb06b36ae465237fe0f4f9.css" /><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/plone_javascript_variables-cachekey-8712ff45ecf170cfdded0ad49ec3c19b.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-8ce1049ab18148260247f0e641c56095.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-303f2b85a7046f5631056400af7fdfab.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.embedmedia-cachekey-ae4467106ddb4c041d319a8cd775f45f.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-a5129b980a8fcfce490e1a323988bf01.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/inline_validation-cachekey-d0bba6792f124bc647925faa880eae3a.js"></script><meta property="og:title" content="A new proposal to ensure fire protection for all" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all" /><meta property="og:description" content="Equitable wildfire preparedness requires community-level fixes." /><meta property="og:image" rel="image_src" content="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/bigimage_large" /><meta name="twitter:image" content="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/bigimage_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><meta name="fb:app_id" property="fb:app_id" content="466186497361995" /><link rel="canonical" href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="https://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="https://www.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="https://www.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="https://www.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="https://www.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="https://www.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large" />
    <title>A new proposal to ensure fire protection for all (It Takes a Village) — High Country News – Know the West</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css?v=161" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  </head>
  <body class="antialiased template-fullwidth_article_view portaltype-hcnnewsarticle site-hcn section-issues subsection-54.8 subsection-54.8-north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>
     window.fbAsyncInit = function() { FB.init({ appId: '244160065790652', xfbml: true, version: 'v2.12' }); };
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
<!--!      <div class="fifty-years-banner" style="display:none;">
          <a id="banner_href" href="https://www.hcn.org/50-years">
              <span id="close-button"></span>
          </a>
      </div> -->
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/"></a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="https://www.hcn.org/issues/54.7/@@images/282ee4ba-7e6c-4849-a2ad-cf7602e47762.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon instagram hide-on-scroll"><a target="_blank" href="https://www.instagram.com/highcountrynews">Instagram</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="https://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/arts-culture">Arts &amp; Culture</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="https://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main">

          

            


		  

<article>

  <header>
    <img src="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-4-jpg/image" alt="" title="A swing set at Bille Park, 56 acres of redwood groves, hiking trails and a playground. " height="1125" width="1500" rel="lightbox[article]" />
    <div class="row">
      <div class="small-12 columns feature-heading">
        <div class="titles">
          
  <div class="kicker">
    
    <span class="main-topic">
      <a href="https://www.hcn.org/topics/wildfire">Wildfire</a>
    </span>
  </div>

          
  <h1 class="documentFirstHeading">A new proposal to ensure fire protection for all</h1>
  <h2 class="subheadline">Equitable wildfire preparedness requires community-level fixes.</h2>

        </div>
        
  <div class="byline">
    
    <span class="author">
      <a href="https://www.hcn.org/author_search?getAuthor=Kylie Mohr&amp;sort_on=PublicationDate&amp;sort_order=descending">Kylie Mohr</a>
    </span>
    
            <div class="photo-credit">
              Image credit: <a href="https://www.andritambunan.com/">Andri Tambunan/High Country News</a>
            </div>
          
    
    <span class="pubdate">July 25, 2022</span>
    <span class="issue-link">
      From the
      print edition
    </span>
    
  </div>

      </div>
    </div>
  </header>

  <div class="row feature-row">
    <div class="small-12 columns">
        
        <div class="intro"><p class="dropcap"><span class="s1">When the Camp Fire raced</span><span class="s2"><span> </span>through Paradise, California, in 2018, the town’s residents were faced with a decision: They could stay in their homes, which might burn to the ground; they could sit in traffic on one of the four clogged evacuation routes in the fire’s path; or they could retreat somewhere that might be protected from the encroaching flames. Around 75 people rushed to the west side of town, where they sought refuge in Bille Park, 56 acres of redwood groves, hiking trails and a playground. They spent hours in the city’s green space, huddled under a large metal picnic pavilion, sheltering from flying embers, but they survived. </span></p></div>
        

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p class="p1">“If they’d stayed at home, they would’ve likely perished,” said Dan Efseaff, the Paradise Recreation and Park District manager. Sparked by electrical transmission lines, the Camp Fire was the deadliest, most destructive fire in California history. The blaze killed at least 85 people and destroyed 18,000 structures. And it showed how the usual suggestions for home hardening, such as clearing vegetation or removing propane tanks near homes, are not always enough on their own — especially since not everyone can afford to do them. Efseaff and other Paradise government leaders realized that when a fire is that dangerous, individual actions aren’t enough to protect homes and people from future fires. Efseaff is now working on a project that he hopes can protect entire neighborhoods, not just individual properties: a combination <a text="firebreak and trail system" href="https://www.paradiseprpd.com/files/69c4ad43d/_TNC_CBI+Paradise+Final+Report+June+2020_PUBLIC.pdf" data-linktype="external" data-val="https://www.paradiseprpd.com/files/69c4ad43d/_TNC_CBI+Paradise+Final+Report+June+2020_PUBLIC.pdf">firebreak and trail system</a> that would encircle Paradise.<span class="Apple-converted-space"> </span></p>
<blockquote class="p1 pullquote"><span class="Apple-converted-space"><span>“If they’d stayed at home, they would’ve likely perished.”</span></span></blockquote>
<p class="p1"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1500px">
		<a href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-2-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-2-jpg/image" alt="" title="The large pavilion in Bille Park that residents sheltered in during 2018’s Camp Fire. The park inspired a model of wildfire resistance that uses community green spaces." height="1125" width="1500" data-val="3997aedc83244ab6b5dfa293d6d101ea" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">The large pavilion in Bille Park that residents sheltered in during 2018’s Camp Fire. The park inspired a model of wildfire resistance that uses community green spaces.</div><div class="credit"><a href="https://www.andritambunan.com/">Andri Tambunan/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></p>
<p class="p2"><span class="s2">Efseaff had the idea for a perimeter trail before the Camp Fire struck, but the conflagration gave the project a new sense of urgency. And the Bille Park survivors, who turned to a city park in their time of need, inspired him to see park land not only as a space for recreation, but also a potential firebreak. “Our vision is to build a buffer around the entire community,” he said. “It’s fire risk reduction from a community standpoint.” It’s an approach that could protect entire neighborhoods, not just individual homeowners with the time, money and space to landscape their yards and retrofit their homes.<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><strong><span class="s1">THE PROPOSED COMMUNITY FIREBREAK </span></strong><span class="s2">in Paradise differs from conventional home hardening techniques, which focus on building-</span><span class="s2">level strategies that require homeowners to shore up their own property. Local governments and federal and state agencies like CAL FIRE encourage removing potentially flammable items like stacked firewood, patio furniture and combustible plants like juniper and eucalyptus from a home’s immediate vicinity. Homeowners can also install new roofs that replace untreated wood shingles with materials that don’t burn as easily, such as concrete, metal and slate, and they can replace single-pane with double-pane windows. Lab research and post-fire analysis show that building materials and design are key factors in determining which homes survive. For example, in 2008, California enacted building codes for new homes in high fire risk areas that required fire-resistant materials and at least 100 feet of defensible space between homes and flammable foliage; in Paradise, about 50% of homes built after 2008 survived the Camp Fire, while only 18% of older homes remained.<span class="Apple-converted-space"> </span></span></p>
<div class="p1 full-bleed"><span class="s2"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:2200px">
		<a href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-3-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-3-jpg/image" alt="" title="Right, a family on a trail in Bille Park in Paradise, California. During the Camp Fire of 2018, some Paradise residents huddled in a pavilion in the park for hours, sheltering from flying embers. The blaze killed at least 85 people and destroyed 18,000 structures. Left, tree trunks burned in Bille Park." height="814" width="2200" data-val="35f13e203c594ab1a8de714e6b395d7e" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Right, a family on a trail in Bille Park in Paradise, California. During the Camp Fire of 2018, some Paradise residents huddled in a pavilion in the park for hours, sheltering from flying embers. The blaze killed at least 85 people and destroyed 18,000 structures. Left, tree trunks burned in Bille Park.</div><div class="credit"><a href="https://www.andritambunan.com/">Andri Tambunan/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></div>
<p class="p2"><span class="s3"> </span></p>
<p class="p2"><span class="s3">While there are some less expensive measures people can take to protect their homes, like clearing gutters of pine needles, which can act as kindling, most <a text="suggested retrofits" href="https://www.readyforwildfire.org/prepare-for-wildfire/get-ready/hardening-your-home/" data-linktype="external" data-val="https://www.readyforwildfire.org/prepare-for-wildfire/get-ready/hardening-your-home/">suggested retrofits</a> are neither cheap nor easy — and that could leave some homeowners vulnerable. As climate change sets the stage for more <a text="frequent and more damaging fires" href="https://www.epa.gov/climate-indicators/climate-change-indicators-wildfires" data-linktype="external" data-val="https://www.epa.gov/climate-indicators/climate-change-indicators-wildfires">frequent and more damaging fires</a>, experts say that wildfire preparedness that protects the life and property of everyone, not just the wealthy, has become a climate equity issue. Retrofitting a three-bedroom home with a new wildfire-resistant roof can cost over $27,000, according to a <a text="price study done by Headwaters Economics" href="https://headwaterseconomics.org/wildfire/homes-risk/building-costs-codes/" data-linktype="external" data-val="https://headwaterseconomics.org/wildfire/homes-risk/building-costs-codes/">price study done by Headwaters Economics</a>. “A lot of people don’t have the time or space to think about wildfire,” said Amanda Milici, who helps communities brace for fire at the Tahoe Resource Conservation District. “Preparedness really is a privilege.”<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Current fire retrofit and mitigation recommendations are not designed with all types of housing in mind. “They’re implicitly assuming a single-family home on a large lot,” said Kathryn McConnell, an environmental sociologist who <span>recently completed her PhD at Yale School of the Environment. </span>“And that, of course, leaves open the question: How do we protect buildings that are multifamily buildings, or mobile homes in close proximity to other homes?” The Camp Fire incinerated the Ridgewood Mobile Home Park retirement community in Paradise; according to unpublished research by McConnell, the fire destroyed over 3,800 mobile homes. </span></p>
<blockquote class="p2 pullquote"><span class="s2"><span>“Preparedness really is a privilege.”</span><span class="Apple-converted-space"> </span></span></blockquote>
<p class="p2"><span class="s2">Renters, too, are often left out: “There’s often limited incentives for renters to make their own financial investments, and time investments, into improving a property that’s ultimately owned by someone else,” McConnell said. In South Lake Tahoe, Milici, a renter herself, created <a text="a renter’s guide for how to prepare for wildfire (available in English" href="https://simplebooklet.com/aguideforlaketahoelongtermrenters#page=1" data-linktype="external" data-val="https://simplebooklet.com/aguideforlaketahoelongtermrenters#page=1">a renter’s guide for how to prepare for wildfire (available in English</a> and <a text="Spanish" href="https://simplebooklet.com/unaguiaparalosinquilinosdelargoplazodelaketahoe" data-linktype="external" data-val="https://simplebooklet.com/unaguiaparalosinquilinosdelargoplazodelaketahoe">Spanish</a>) after she was evacuated during the 2021 Caldor Fire. “Although not intentional, we realized our resources weren’t specifically relatable to nonhomeowners,” Milici said. “We realized renters wouldn’t be able to find information about wildfire preparedness that only applies to them, like renters’ insurance and making a defensible space plan with your landlord.”</span></p>
<p class="p2"><span class="s3">And landlords may not take action, either. Brett Van Paepeghem, the southern Idaho project manager for nonprofit Idaho Firewise, helps run a demonstration garden of fire-resistant landscaping in Boise, Idaho. While he’s assisted hundreds of individuals and at least a dozen homeowner associations with property consultations over the last 16 years, no landlords have approached him. <span class="Apple-converted-space"> </span></span></p>
<div class="p2 full-bleed"><span class="s3"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:2200px">
		<a href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-1-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-1-jpg/image" alt="" title="Left, a sign for the Camp Fire Survivor Resource Center. Right, Dan Efseaff, the Paradise Recreation and Park District manager." height="815" width="2200" data-val="8c131e7022a44e8897fdd52e79d256b7" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Left, a sign for the Camp Fire Survivor Resource Center. Right, Dan Efseaff, the Paradise Recreation and Park District manager.</div><div class="credit"><a href="https://www.andritambunan.com/">Andri Tambunan/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></div>
<p class="p2"><span class="s3"> </span></p>
<p class="p2"><span class="s3">Rather than just relying on residents to retrofit their homes to mitigate fire, Efseaff’s proposal puts the onus of protection on the community. A firebreak could defuse a fire before it even reaches the residents’ homes. Paradise’s unique topography naturally sets the perimeter: Butte Creek and the West Branch Feather River carve canyons that create a triangle around the town. The canyons are steep, subject to high winds, and densely treed — risky areas for out-of-control wildfire behavior that would benefit from a bordering firebreak. Local land managers will thin dense existing foliage, and then plant or seed new trees to create a narrow strip of healthy forest where they’d tend to potential fuels like overgrown bushes, shrubs and trees. That will also create space to build trails for runners, walkers and bikers. It might also incorporate techniques like prescribed burns and grazing to keep vegetation under control.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">Efseaff applied for funding through the Federal Emergency Management Agency in December 2020 and is waiting to hear whether the town qualifies. The parks department has acquired 100 acres of property to date, including donations from owners who don’t want to rebuild. It’s still far from its goal of a total of 16 miles encircling the community, but it has also received private funding that allowed it to hire a project manager to buy more property.<span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s2">The firebreak won’t be easy, or cheap, to create: Land acquisition and initial thinning could run about $30 million. Additionally, scientists don’t yet know how effective large firebreaks would be; <a text="a literature review" href="https://www.paradiseprpd.com/files/154569dd9/2.Appendix.A.Paradise.Fire.Resilience.Literature.Review.pdf" data-linktype="external" data-val="https://www.paradiseprpd.com/files/154569dd9/2.Appendix.A.Paradise.Fire.Resilience.Literature.Review.pdf">a literature review</a> by the Conservation Biology Institute, Paradise Recreation and Park District and The Nature Conservancy found that little empirical testing had been done. More field experiments are needed to test firebreaks’ usefulness and limitations on a large scale.</span></p>
<p class="p2"><span class="s3">But thinking outside the box is necessary these days, and Efseaff is optimistic that the project will not only succeed, but also spread the message that community-level wildfire preparedness should be part of every town’s fire planning. “It matters what happens in the neighborhood,” he said. “Fire doesn’t stop at the fence line.”  <span class="Apple-converted-space"> </span></span></p>
<p class="p2"><span class="s3"><span class="Apple-converted-space"><div class="image-inline captioned">
	<figure style="width:1500px">
		<a href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-4-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/paradise-bille-22-4-jpg/image" alt="" title="A swing set at Bille Park, 56 acres of redwood groves, hiking trails and a playground. " height="1125" width="1500" data-val="b28db23b795c4c46a07a38b5e6ba8364" data-linktype="image" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">A swing set at Bille Park, 56 acres of redwood groves, hiking trails and a playground. </div><div class="credit"><a href="https://www.andritambunan.com/">Andri Tambunan/High Country News</a></div>
		</figcaption>
	</figure>
</div>
</span></span></p>
<p><span><em>Kylie Mohr is an editorial fellow for<span> </span></em><span>High Country News</span><em><span> </span>writing from Montana. Email her at<span> </span><a href="/cdn-cgi/l/email-protection#2d4654414448034042455f6d454e4303425f4a"><span class="__cf_email__" data-cfemail="cfa4b6a3a6aae1a2a0a7bd8fa7aca1e1a0bda8">[email&#160;protected]</span></a> or submit a<a href="https://www.hcn.org/feedback/contact-us"><span> </span><span>letter to the editor</span></a>. See our <a href="https://www.hcn.org/policies/lte"><span>letters to the editor policy</span></a><span>.</span> </em><br /></span></p>
<p><a href="https://twitter.com/thatsMohrlikeit" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @thatsMohrlikeit</a></p>
<p><i>The Institute for Journalism &amp; Natural Resources supported reporting for this story.</i></p>



  

  

  

  

  

  
  
      <div class="pagination-share">
        <div class="document-actions">
          
  <a class="button" href="https://www.hcn.org/media/republish-request/?headline=A new proposal to ensure fire protection for all"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=A%20new%20proposal%20to%20ensure%20fire%20protection%20for%20all&amp;url=https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/issues/54.8/north-wildfire-a-new-proposal-to-ensure-fire-protection-for-all/print_view">Print</a>

        </div>
      </div>
      
  
  

  

  

        
  <meta name="UID" content="1cee474ec41c49ef828c6188c48c3c4c" />

  <ul class="topics">
    <li>
      <a href="https://www.hcn.org/topics/wildfire">Wildfire</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/communities">Communities</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/california">California</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/danger">Danger</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/people-places">People &amp; Places</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/climate-change">Climate Change</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/idaho">Idaho</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/state-government">State Government</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/south-wildfire-after-the-camp-fire-paradise-is-still-home">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/south-wildfire-after-the-camp-fire-paradise-is-still-home/@@images/03d524e9-71d0-44db-9a81-189f047cc6d5.jpeg" alt="After the Camp Fire, Paradise is still home" title="After the Camp Fire, Paradise is still home" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/south-wildfire-after-the-camp-fire-paradise-is-still-home" class="state-public">After the Camp Fire, Paradise is still home</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/articles/wildfire-survivors-face-another-threat-ptsd">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/wildfire-survivors-face-another-threat-ptsd/@@images/82f14e73-91e0-41ac-a8f3-6693d2f387f7.png" alt="Wildfire survivors face another threat: PTSD" title="Wildfire survivors face another threat: PTSD" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/wildfire-survivors-face-another-threat-ptsd" class="state-public">Wildfire survivors face another threat: PTSD</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Wildfire</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/landline-wildfire-the-funky-politics-of-wildfire-right-now">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/landline-wildfire-the-funky-politics-of-wildfire-right-now/@@images/fa8548ea-7b41-4653-87e0-e319643a816c.jpeg" alt="The funky politics of wildfire right now" title="The funky politics of wildfire right now" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/landline-wildfire-the-funky-politics-of-wildfire-right-now" class="state-public">The funky politics of wildfire right now</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/articles/north-wildfire-alaskas-fire-season-is-off-to-a-blazing-start">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/north-wildfire-alaskas-fire-season-is-off-to-a-blazing-start/@@images/bfcd3f12-1251-4204-891a-20cbe822d06c.jpeg" alt="Alaska’s fire season is off to a blazing start" title="Alaska’s fire season is off to a blazing start" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/north-wildfire-alaskas-fire-season-is-off-to-a-blazing-start" class="state-public">Alaska’s fire season is off to a blazing start</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    

    

    




    </div>
  </div>

</article>


		  </div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="https://www.hcn.org/issues/54.7/@@images/282ee4ba-7e6c-4849-a2ad-cf7602e47762.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address.street_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address.street_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_address.city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_address.state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_address.zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <div class="know-the-west">Know the West.</div>
          <ul class="vcard">
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
            <li class="footer-text contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="appjs" src="/++theme++hcn/js/app.min.js?v=5"></script>
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-384735-1', 'auto', {userId: obfuscated_id});
        if (jQuery('body').hasClass('template-fg_thankspage_view_p3')) {
            var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');
            ga('send', 'pageview', path + '/thanks', {'dimension1': dimension1});
        } else {
            ga('send', 'pageview', {'dimension1': dimension1});
        }
        setTimeout(function () {
            ga('send', 'event', 'NoBounce', 'Over 30 seconds');
        }, 30000);
        var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };
        (function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();
    </script>
</body>
</html>