<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2020-10-02T02:00:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Cheyenne River Sioux Tribe and Oglala Sioux Tribe’s COVID-19 checkpoints are at stake." name="description" /><style type="text/css" media="screen">@import url(https://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-2d7f8165aec6664cb1c90be399024b07.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-5c3eff725d1a8f979f29b71fb75b755c.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-7ce4513625f7751e8443b3941d88552c.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourceplone.app.jquerytools.overlays-cachekey-bdcc166bf6aab988e3f01df1af0e0e9e.css" /><style type="text/css">@import url(https://www.hcn.org/portal_css/HCN%20theme/resourcecollective.z3cform.datagridfielddatagridfield-cachekey-d0d24271a1242db2bff39685dd0dc60e.css);</style><link rel="stylesheet" type="text/css" media="screen" href="https://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-b61b63a277a6843f2d42687e3be8d566.css" /><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-11ac111ec52545bd49f9adfbd1f37f1a.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-78a324baf5bc3153e20b89dfb795157e.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-daea43333607750b6947142bce23ecb9.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-014ce1cf77988595df0142c4e659a9f7.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-4e55a811a57c1b581435dd359e4d9887.js"></script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-eb6bead1883701278e313151ca1cd20e.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// https://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="https://www.hcn.org/portal_javascripts/HCN%20theme/settings-cachekey-1c14e1c4e940fd39f76596a7a82e409a.js"></script><meta property="og:title" content="Tribes defend themselves against a pandemic and South Dakota’s state government" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" /><meta property="og:description" content="Cheyenne River Sioux Tribe and Oglala Sioux Tribe’s COVID-19 checkpoints are at stake." /><meta property="og:image" rel="image_src" content="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/bigimage_large" /><meta name="twitter:image" content="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/bigimage_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><meta name="fb:app_id" property="fb:app_id" content="466186497361995" /><link rel="canonical" href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="https://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="https://www.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="https://www.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="https://www.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="https://www.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="https://www.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Tribes defend themselves against a pandemic and South Dakota’s state government — High Country News – Know the West</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css?v=124" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  </head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>
     window.fbAsyncInit = function() { FB.init({ appId: '244160065790652', xfbml: true, version: 'v2.12' }); };
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <div class="fifty-years-banner" style="display:none;">
          <a id="banner_href" href="https://www.hcn.org/50-years">
              <span id="close-button"></span>
          </a>
      </div>
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/"></a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="https://www.hcn.org/issues/52.10/@@images/73f4c9b2-7e9c-4418-8dbb-0b2aff59101e.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="https://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/covid-19">COVID-19</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/immigration">Immigration</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/books">Books</a>
	</li>
 <li>
		<a href="https://www.hcn.org/topics/photos">Photos</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="https://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="https://www.hcn.org/topics/covid19">COVID19</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">Tribes defend themselves against a pandemic and South Dakota’s state government</h1>
  <h2 class="subheadline">Cheyenne River Sioux Tribe and Oglala Sioux Tribe’s COVID-19 checkpoints are at stake.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="https://www.hcn.org/author_search?getAuthor=Kalen Goodluck&amp;sort_on=PublicationDate&amp;sort_order=descending">Kalen Goodluck</a>
    </span>
    
    
    <span class="pubdate">Oct. 2, 2020</span>
    
    
        
  <div class="document-actions">
    
  
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=Tribes%20defend%20themselves%20against%20a%20pandemic%20and%20South%20Dakota%E2%80%99s%20state%20government&amp;url=https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/print_view">Print</a>

    <a class="highlight button" href="https://www.hcn.org/subscribe">Subscribe</a>
    <a class="highlight button js-donate" href="https://www.hcn.org/support/support-our-work">Donate Now</a>
  </div>

      
  </div>

  </header>

  
  
  

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p>As COVID-19 numbers soared across the country this spring, tribal nations began closing their reservation boundaries to non-residents. The Cheyenne River Sioux and Oglala Sioux erected checkpoints on roads entering their reservations in order to protect their citizens, even as the state of South Dakota refused to require masks or mandate social distance. By early May, South Dakota Gov. Kirsti Noem, R, explicitly told the tribes to remove their checkpoints or face the consequences.</p>
<p>Cheyenne River Sioux Tribal Chairman Harold Frazier declined, saying that doing so <a href="https://twitter.com/CRSTChairman/status/1258878044032454666/photo/1">would</a> “seriously undermine our ability to protect everyone on the reservation.” But Noem persisted. Throughout the pandemic, the governor has relied on voluntary measures, dismissed <a href="https://dakotawarcollege.com/governor-noem-modeling-isnt-reality/">epidemiological studies</a> and <a href="https://news.sd.gov/newsitem.aspx?id=27250">eschewed lockdowns</a> in favor of business. Now, tribes say Noem has set herself against the safety of people on tribal lands by opposing their COVID-19 checkpoints.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/pine-ridge-covid-19-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/pine-ridge-covid-19-jpg/@@images/35c34547-a8af-437b-9e5d-4aef46aaa75d.jpeg" alt="" title="pine-ridge-covid-19-jpg" height="512" width="768" data-val="8019c10e42dd4e1897a50d44dada2e01" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">89-year-old Emma Waters, an Oglala Lakota Tribal Member, sits between Pine Ridge Reservation border patrol workers and her daughter in support of COVID-19 checkpoints operated by the Cheyenne River Sioux and Oglala Sioux tribes. Waters had been quarantined since March, but when she found out about Gov. Kristi Noem’s order to close the checkpoints, she decided to take a stand at the demonstration, held on Mother’s Day.</div><div class="credit">Anna Salomon</div>
		</figcaption>
	</figure>
</div>
<p>Cultural Survival, a leading Indigenous rights organization, says this kind of behavior — strong-arming Indigenous nations into removing pandemic protections — is not uncommon among repressive governments that oppose Indigenous human rights. The group, which advocates for tribal communities’ self-determination, has found dozens of pandemic-related human rights violations against Indigenous peoples in North America, including four in the Western United States. In June, the Cheyenne River Sioux Tribe filed a <a href="https://turtletalk.blog/2020/06/24/cheyenne-river-sioux-tribe-v-donald-j-trump/">complaint</a> against the federal government, alleging that forcing tribes to shut down COVID-19 checkpoints would undermine tribal sovereignty and the people’s health and well-being.</p>
<p class="callout"><span>“National governments don't accept that Indigenous peoples are independent. We have autonomy.”</span></p>
<p>“National governments don't accept that Indigenous peoples are independent. We have autonomy,” said Bian’ni Madsa’ Juárez López (Mixe and Zapotec), who tracks human rights violations against Indigenous peoples for Cultural Survival. “Communities can decide what to do with their land and what actions to take.”</p>
<p>Tribal nations, whose citizens have been <a href="https://www.un.org/development/desa/indigenouspeoples/covid-19.html#:~:text=Indigenous%20peoples%20experience%20a%20high,systems%2C%20and%20adequate%20health%20and">disproportionately impacted</a> by the pandemic, have often maintained strict COVID-19 measures, including lockdowns, for protection, while non-Native governments in the U.S and beyond have been <a href="https://thehill.com/homenews/state-watch/503770-native-american-tribal-nations-take-tougher-line-on-covid-19-as-states">loosening their public health</a> orders. Cultural Survival began tracking the spread of the virus in Indigenous communities and monitoring resulting human rights violations after realizing that Indigenous peoples were being excluded from COVID-19 data and government public health responses.  They have documented how Brazil’s far-right President Jair Bolsonaro — who denies the dangers of COVID-19 — continues to<a href="https://www.survivalinternational.org/news/12411"> ignore illegal mining and logging</a> in Amazonian Indigenous territories, as well as the pandemic threat. In Mexico, a municipality in Chiapas closed off a neighboring city’s access to food and medical facilities in late April. When Indigenous peoples protested, <a href="https://aristeguinoticias.com/2804/mexico/cercan-y-disparan-a-indigenas-en-chiapas-tras-acusarlos-de-ser-portadores-de-covid-19-videos/?fbclid=IwAR1ove3nIJ590F76Tv-9MX-p-9thyTeVX3FzmFIhM0KtIRMmYtGuuu5TgXk">police and vigilantes</a> shot and detained Ch’ol protestors, accusing them of carrying COVID-19.</p>
<p>In North America, Cultural Survival has documented and <a href="https://www.culturalsurvival.org/covid-19/tracking-indigenous-communities">mapped</a> 27 human rights violations against Indigenous peoples. In the Western U.S., both the Navajo Nation and Confederated Tribes of Warm Springs in Oregon already face long-term water crises, a critical issue during a pandemic in which hand-washing is one of the few effective defenses. Indigenous immigrants in California allege discrimination by state and federal agencies, citing language barriers and their exclusion from health-care access. This isn’t an exhaustive list of all Indigenous human rights violations; Juárez López expects to be mapping abuses and COVID-19 for months to come.</p>
<p>Since May, Gov. Noem has continued to take a heavy-handed, anti-Indigenous position, threatening to <a href="https://abcnews.go.com/Health/wireStory/south-dakota-tribe-sues-feds-covid-19-checkpoints-71437306">pull essential COVID-19 relief aid and end law enforcement contracts</a> — even asking <a href="https://indiancountrytoday.com/news/south-dakota-governor-calls-on-trump-in-tribal-checkpoint-feud-NiLITRGzxEaeKSLHu-V2nQ">President Donald Trump</a> for federal intervention to end “these unlawful tribal checkpoints/blockades.” New COVID-19 cases in the state <a href="https://www.nytimes.com/interactive/2020/us/states-reopen-map-coronavirus.html">began climbing</a> in August and peaked in the beginning of September, according to state data compiled by <em>The New York Times</em>. As of Sept. 21, <a href="https://covid.cdc.gov/covid-data-tracker/#cases_casesper100k">CDC data</a> shows South Dakota’s infection rate surpassing California and New York. Cases fell in May for the Cheyenne River Sioux Tribe, but began rising again in August. “We did curtail the spread,” said John Mousseau (Oglala Sioux), who manages the Oglala Sioux Tribe’s checkpoints through his private security company, Canksa’ Yuha.</p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="https://www.hcn.org/articles/indigenous-affairs-the-erasure-of-indigenous-people-in-us-covid-19-data" class="state-public">
      <figure><img src="https://www.hcn.org/articles/indigenous-affairs-the-erasure-of-indigenous-people-in-us-covid-19-data/image_preview" alt="The erasure of Indigenous people in U.S. COVID-19 data" title="The erasure of Indigenous people in U.S. COVID-19 data" height="279" width="400" /></figure>
      <div>The erasure of Indigenous people in U.S. COVID-19 data</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #234c58" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p>The Cheyenne River Sioux and Oglala Sioux have maintained their tribal checkpoints, guarding against the virus while waiting for a court date. After speaking with <em>High Country News</em>, Cultural Survival added South Dakota’s opposition to the Cheyenne River Sioux and Oglala Sioux tribes’ COVID-19 checkpoints to its map of Indigenous human rights violations.</p>
<p>“Governments are not really doing much to try to reduce the spread of the virus,” said Juárez López. “Indigenous peoples are really being affected. It's important that they take action, because no one is going to do that for them.”</p>
<p><em>Kalen Goodluck is a contributing editor at</em><span><span> </span>High Country News.</span><span> </span><em>Email him<span><span> </span></span></em><em><em>at<span> </span><a href="/cdn-cgi/l/email-protection#90fbf1fcf5fef7fffff4fce5f3fbd0f8f3febeffe2f7"><span class="__cf_email__" data-cfemail="b8d3d9d4ddd6dfd7d7dcd4cddbd3f8d0dbd696d7cadf">[email&#160;protected]</span></a> or submit a<span> </span><a text="letter to the editor" href="https://www.hcn.org/feedback/contact-us" target="_blank" data-linktype="external" data-val="https://www.hcn.org/feedback/contact-us">letter to the editor</a>.</em></em></p>
<p><a href="https://twitter.com/kalengoodluck" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @kalengoodluck</a></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]></script>



  

  

  

  
    <div class="large highlight newsletter-signup button">Get our Indigenous Affairs newsletter ↓</div>
    <div class="newsletter-signup portlet">
      <form action="https://www.hcn.org/subscribe-icn" method="post" id="icn-subscribe">
          <div class="row collapse">
            <div class="small-9 columns">
              <input placeholder="email address" type="text" name="email" />
            </div>
            <div class="small-3 columns end">
              <input class="tiny button" type="submit" value="Sign up ›" />
            </div>
          </div>
      </form>
      <div class="message" id="icn-message" style="display: none;">
        Thank you for signing up for Indian Country News, an HCN newsletter service. 
        Look for it in your email each month.
      </div>
      <script>
        $(function() {
          $('#icn-subscribe').ajaxForm(function() {
            $('#icn-message').slideDown();
          });
        });
      </script>
    </div>
  

  
  
      <div class="pagination-share">
        <div class="document-actions">
          
  <a class="button" href="https://www.hcn.org/media/republish-request/?headline=Tribes defend themselves against a pandemic and South Dakota’s state government"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button share-facebook-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=https://www.hcn.org&amp;display=popup&amp;href=https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span><span class="share-facebook-hidden"></span>
  </a>
  <a class="button icon-button share-twitter-button popup" href="https://twitter.com/intent/tweet?via=highcountrynews&amp;text=Tribes%20defend%20themselves%20against%20a%20pandemic%20and%20South%20Dakota%E2%80%99s%20state%20government&amp;url=https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government" target="_blank">
    <span class="share-twitter icon">Tweet</span><span class="share-twitter-hidden"></span>
  </a>
  <a class="button icon-button share-email-button" href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/sendto_form">
    <span class="share-email icon">Email</span><span class="share-email-hidden"></span>
  </a>
  <a class="secondary button print" href="https://www.hcn.org/articles/indigenous-affairs-covid19-tribes-defend-themselves-against-a-pandemic-and-south-dakotas-state-government/print_view">Print</a>

        </div>
      </div>
      
  
  

  

  

  
  <meta name="UID" content="7a20e7ed96ee4d1a9555402d73fc311e" />

  <ul class="topics">
    <li>
      <a href="https://www.hcn.org/topics/covid19">COVID19</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/public-health">Public health</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/south-dakota">South Dakota</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/indigenous-affairs">Indigenous Affairs</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/tribes">Tribes</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/justice">Justice</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/oregon">Oregon</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/california">California</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/politics">Politics</a>
    </li>
    <li>
      <a href="https://www.hcn.org/topics/state-government">State Government</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/indigenous-affairs-covid19-the-navajo-nation-and-white-mountain-apache-tribe-chase-down-a-virus">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/indigenous-affairs-covid19-the-navajo-nation-and-white-mountain-apache-tribe-chase-down-a-virus/@@images/c39afed9-480a-46ec-bc0c-ae4eea4d48db.jpeg" alt="The Navajo Nation and White Mountain Apache Tribe chase down a virus" title="The Navajo Nation and White Mountain Apache Tribe chase down a virus" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/indigenous-affairs-covid19-the-navajo-nation-and-white-mountain-apache-tribe-chase-down-a-virus" class="state-public">The Navajo Nation and White Mountain Apache Tribe chase down a virus</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/issues/52.6/covid-19-impacts-every-corner-of-the-navajo-nation">
        <figure class="thumb">
          <img src="https://www.hcn.org/issues/52.6/covid-19-impacts-every-corner-of-the-navajo-nation/@@images/56389384-e176-4666-ba1c-d82985db27bd.jpeg" alt="COVID-19 impacts every corner of the Navajo Nation" title="COVID-19 impacts every corner of the Navajo Nation" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/issues/52.6/covid-19-impacts-every-corner-of-the-navajo-nation" class="state-public">COVID-19 impacts every corner of the Navajo Nation</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from COVID19</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="https://www.hcn.org/articles/how-a-pandemic-related-drop-in-oregon-lottery-revenues-could-lead-to-a-rise-in-invasive-plants">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/how-a-pandemic-related-drop-in-oregon-lottery-revenues-could-lead-to-a-rise-in-invasive-plants/@@images/d7c8c4dd-b94a-4c3e-b212-b70b402c5cca.jpeg" alt="How a pandemic-related drop in Oregon Lottery revenues could lead to a rise in invasive plants" title="How a pandemic-related drop in Oregon Lottery revenues could lead to a rise in invasive plants" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/how-a-pandemic-related-drop-in-oregon-lottery-revenues-could-lead-to-a-rise-in-invasive-plants" class="state-public">How a pandemic-related drop in Oregon Lottery revenues could lead to a rise in invasive plants</a></header>
    </li>
    
    
    <li class="article">
      <a href="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research">
        <figure class="thumb">
          <img src="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research/@@images/f2a7ad95-9481-4d1b-a587-dcdf555f8a79.jpeg" alt="Indigenous data sovereignty shakes up research" title="Indigenous data sovereignty shakes up research" height="85" width="128" />
        </figure>
      </a>
      <header><a href="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research" class="state-public">Indigenous data sovereignty shakes up research</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="email address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="https://www.hcn.org/issues/52.11/south-mining-once-a-boom-town-now-a-ghost-town-always-a-hometown">Once a boom town, now a ghost town. Always a hometown.</a>
        </li>
        <li>
          <a href="https://www.hcn.org/articles/indigenous-affairs-wildlife-we-need-to-see-buffalo-before-we-can-restore-them">We need to ‘see’ buffalo before we can restore them</a>
        </li>
        <li>
          <a href="https://www.hcn.org/issues/52.4/indigenous-affairs-education-land-grab-universities">Land-grab universities</a>
        </li>
        <li>
          <a href="https://www.hcn.org/issues/52.6/north-extremism-the-gadsden-flag-is-a-symbol-but-whose">The Gadsden flag is a symbol. But whose?</a>
        </li>
        <li>
          <a href="https://www.hcn.org/issues/52.10/indigenous-affairs-sage-advice">Sage advice</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Featured stories</h2>
  
</header>
<ul class="articles">
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/articles/indigenous-affairs-justice-the-alaska-native-village-of-kake-defends-their-right-to-hunt">
        <figure>
          <img src="https://www.hcn.org/articles/indigenous-affairs-justice-the-alaska-native-village-of-kake-defends-their-right-to-hunt/@@images/57eb72c6-2748-4508-8d95-09c3783b1fba.jpeg" alt="The Alaska Native village of Kake defends their right to hunt" title="The Alaska Native village of Kake defends their right to hunt" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/indigenous-affairs-justice-the-alaska-native-village-of-kake-defends-their-right-to-hunt">The Alaska Native village of Kake defends their right to hunt</a></header>
      <a href="https://www.hcn.org/articles/indigenous-affairs-justice-the-alaska-native-village-of-kake-defends-their-right-to-hunt"><div class="summary">The state of Alaska sues the Federal Subsistence Board for approving an emergency hunt for the Organized Village of Kake, despite the tribal community’s dire food shortage.</div></a>
      
    </div>
  </li>
  
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/issues/52.10/indigenous-affairs-sage-advice">
        <figure>
          <img src="https://www.hcn.org/issues/52.10/indigenous-affairs-sage-advice/@@images/88f8ec4c-fd44-44b9-ab7d-ad2d1be5a177.jpeg" alt="Sage advice" title="Sage advice" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/issues/52.10/indigenous-affairs-sage-advice">Sage advice</a></header>
      <a href="https://www.hcn.org/issues/52.10/indigenous-affairs-sage-advice"><div class="summary">The ecological and ethical  problems of ‘smudging.’</div></a>
      
    </div>
  </li>
  
  
  <li class="article  ">
    
      <a href="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research">
        <figure>
          <img src="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research/@@images/f2a7ad95-9481-4d1b-a587-dcdf555f8a79.jpeg" alt="Indigenous data sovereignty shakes up research" title="Indigenous data sovereignty shakes up research" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research">Indigenous data sovereignty shakes up research</a></header>
      <a href="https://www.hcn.org/articles/indigenous-affairs-covid19-indigenous-data-sovereignty-shakes-up-research"><div class="summary">In the COVID-19 era, tribal nations want research in service of their people.</div></a>
      
    </div>
  </li>
  
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="classifieds-portlet">
  <header>
    High Country News Classifieds
  </header>
  <ul class="classified-ads">
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/conservation-manager/161984a031114d9798064a763290">
        <header>CONSERVATION MANAGER</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzE2MTk4NGEwMzExMTRkOTc5ODA2NGE3NjMyOTAvaW1nLzlkYTAwNDIxYWU1NDQzZTU3YTBlMmI5YjA3MTkuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      The Rio Grande Headwaters Land Trust (RiGHT) is hiring an energetic and motivated Conservation Manager to develop and complete new conservation projects and work within...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/pollinator-oasis/00dbc82b58ce4e0c9e0d23a02b85">
        <header>POLLINATOR OASIS</header>
        <img src="https://cdn-assets.prfct.cc/assets/brand/images/ui-elements/action-icons-orange-grey/no-photo-camera-white.jpg" />
      </a>
      Seeking an experienced, hardworking partner to help restore a desert watershed/wetland while also creating a pollinator oasis at the mouth of an upland canyon. Compensation:...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/publications-books/ellie-says-its-safe-a-guide-dogs-journey-through-life/AC1E01B0169681E02CNIU46719D0">
        <header>ELLIE SAYS IT'S SAFE! A GUIDE DOG'S JOURNEY THROUGH LIFE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0FDMUUwMUIwMTY5NjgxRTAyQ05JVTQ2NzE5RDAvaW1nLzc3NGExMjAwMTFjOTBmMzI5Nzg3ZTQ2MTAzZGUuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      by Don Hagedorn. A story of how lives of the visually impaired are improved through the love and courage of guide dogs. Available on Amazon.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-rent/coming-to-tucson/AC1E008A1696811CC9kyCC65D8BA">
        <header>COMING TO TUCSON?</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0FDMUUwMDhBMTY5NjgxMUNDOWt5Q0M2NUQ4QkEvaW1nLzdjZGQ3YzU0YzQwMDdhNDk4MDM0ZTc0ZjA1YzYuanBlZyIsICJiIjogImFkYXMtb3JlZ29uLWNhcyIsICJoIjogMTAwLCAibSI6ICJKUEciLCAidyI6IDEwMH0=" />
      </a>
      Popular vacation house, furnished, 2 bed/1 bath, yard, dog-friendly. Lee at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20434c4f4c455260434f580e4e4554">[email&#160;protected]</a> or 520-791-9246.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/northeastern-university/AC1E008A166ac13FFBtPD5CFB2E5">
        <header>NORTHEASTERN UNIVERSITY</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0FDMUUwMDhBMTY2YWMxM0ZGQnRQRDVDRkIyRTUvaW1nLzZmOTMwODcwMDdmMTdmMDI0YmUxMDU3MDRiN2YucG5nIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      All positions available: Sales Representative, Accountant and Administrative Assistant. As part of our expansion program, our University is looking for part time work from home...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/communications-associate-director/925b300400454f87b1ea85bce53a">
        <header>COMMUNICATIONS ASSOCIATE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzkyNWIzMDA0MDA0NTRmODdiMWVhODViY2U1M2EvaW1nLzI1NDQ1NzMwY2IzNDMwNmViN2NlYzIxMTgxMjQuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Position Title: Communications Associate Director Location: Flexible within the Western U.S., Durango, CO preferred Position reports to: Senior Communications Director The Conservation Lands Foundation (CLF)...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-sale/historic-hotel-cafe/AC1E01B016580118F9MU68014580">
        <header>HISTORIC HOTEL &amp; CAFE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0FDMUUwMUIwMTY1ODAxMThGOU1VNjgwMTQ1ODAvaW1nL2Q1YWZkYWQ5MDZlMWUzNTVjYWM0NWQxMTZmMDYuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      For Sale, 600k, Centennial Wyoming, 6 suites plus 2 bed, 2 bath apartment. www.themountainviewhotel.com Make this your home or buy a turn key hotel <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="39746f710d4a58555c7954585055175a5654">[email&#160;protected]</a>
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/ruby-arizona-caretaker/bea8ef57851f4e84bf08036476b1">
        <header>RUBY, ARIZONA CARETAKER</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2JlYThlZjU3ODUxZjRlODRiZjA4MDM2NDc2YjEvaW1nL2NkZmIxYjU3ZDEwZjhmOTFmNGZhMWZiZjVhMjUuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      S. Az ghost town seeking full-time caretaker. Contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="61000214170415555221060c00080d4f020e0c">[email&#160;protected]</a> for details.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/vice-president-landscape-conservation/c0bc102564c94de392bda5373e6e">
        <header>VICE PRESIDENT, LANDSCAPE CONSERVATION</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2MwYmMxMDI1NjRjOTRkZTM5MmJkYTUzNzNlNmUvaW1nLzY3YmIxMGI1M2M4YjY5ZWYxMDRhZGNlODkyM2IuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Basic Summary: The Vice President for Landscape Conservation is based in the Washington, D.C., headquarters and oversees Defenders' work to promote landscape-scale wildlife conservation, focusing...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/executive-director/e47038db31fa4009829fcd82c05d">
        <header>EXECUTIVE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2U0NzAzOGRiMzFmYTQwMDk4MjlmY2Q4MmMwNWQvaW1nLzFjOTMxYzE2NGVjYTAxNjZlMDYzODZmMmQxMmIuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Powder River Basin Resource Council, a progressive non-profit conservation organization based in Sheridan, Wyoming, seeks an Executive Director, preferably with grassroots organizing experience, excellent communication...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-sale/adobe-home/217eebb8c973451d8ec4f0d54f70">
        <header>ADOBE HOME</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzIxN2VlYmI4Yzk3MzQ1MWQ4ZWM0ZjBkNTRmNzAvaW1nLzA3ZDlhYzUyOTlkOTNjYzcxMzg2NGMyODk3NzQuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Passive solar adobe home in high desert of central New Mexico. Located on a 10,000 acre cattle ranch.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/employment-education/executive-director/71c3620b86ef4e86b53920cd7ecb">
        <header>EXECUTIVE DIRECTOR</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzcxYzM2MjBiODZlZjRlODZiNTM5MjBjZDdlY2IvaW1nLzAxYWM5MzIwOTU4ZTA4NWIwYTM2YjNhYWUzZjcuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Eastern Nevada Landscape Coalition, based in Ely, Nevada is looking for a new executive director to replace the long-time executive director who is retiring at...
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/steve-harris-experienced-public-landsenvironmental-attorney/14d139237a6a40859adb4f2fcbf8">
        <header>STEVE HARRIS, EXPERIENCED PUBLIC LANDS/ENVIRONMENTAL ATTORNEY</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzE0ZDEzOTIzN2E2YTQwODU5YWRiNGYyZmNiZjgvaW1nLzU3YThkMTNhZjg5Y2JiMmNkZWJlNTA5YzI4MGMuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Comment Letters - Admin Appeals - Federal &amp; State Litigation - FOIA -
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/lisa-mackey-photography/181e6742a0524aa3b0696fbb4f41">
        <header>LISA MACKEY PHOTOGRAPHY</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzE4MWU2NzQyYTA1MjRhYTNiMDY5NmZiYjRmNDEvaW1nLzVhOWI1Y2JhNjlhYWMwZmQwZjIwODk3N2Y5NGMuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Fine Art Gicle Printing. Photo papers, fine art papers, canvas. Widths up to 44". Art printing by an artist.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/real-estate-for-sale/log-home-in-the-gila-wilderness/781d5d6a45304e219ddee29c1c1c">
        <header>LOG HOME IN THE GILA WILDERNESS</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4Lzc4MWQ1ZDZhNDUzMDRlMjE5ZGRlZTI5YzFjMWMvaW1nLzUzYjc5YjY1MWM0ZTI3NzIzODZlMTkxMWQ3NDguanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Beautiful hand built log home in the heart of the Gila Wilderness on five acres. Please email for PDF of pictures and a full description.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/publications-books/copper-stain-asarcos-legacy-in-el-paso/15e226fccd38486fa806b6ef1065">
        <header>COPPER STAIN: ASARCO'S LEGACY IN EL PASO</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzE1ZTIyNmZjY2QzODQ4NmZhODA2YjZlZjEwNjUvaW1nLzYzZDgwYzc3ODQwYjFmODQwNGU0M2NkMzk0MDQuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Tales from scores of ex-employees unearth the human costs of an economy that runs on copper.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/expert-land-stewart/AC1E01271d9e719225uTEBDA0170">
        <header>EXPERT LAND STEWART</header>
        <img src="https://cdn-assets.prfct.cc/assets/brand/images/ui-elements/action-icons-orange-grey/no-photo-camera-white.jpg" />
      </a>
      Available for site conservator, property manager. View resume at http://skills.ojadigital.net.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/professional-services/conservationist-irrigable-land/AC1E02981db77197EComA8A98E0A">
        <header>CONSERVATIONIST? IRRIGABLE LAND?</header>
        <img src="https://cdn-otf-cas.adperfect.com/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L0QxQ0U0MTMyMWRjM2QxNkUwN1VJdDIxQTBBRjYvaW1nLzQ1MTVBMUUyMWRjM2QxNkVERk5zWDJEN0M5MEUuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Stellar seed-saving NGO is available to serious partner. Package must include financial support. Details: http://seeds.ojaidigital.net.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/tours-and-travel/canyonlands-field-institute/210db9bfd5d54556b2fe7d56a06f">
        <header>CANYONLANDS FIELD INSTITUTE</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4LzIxMGRiOWJmZDVkNTQ1NTZiMmZlN2Q1NmEwNmYvaW1nLzYxZjg4NDViZjUyMTZmZDMzOGYyODA5ZTIxZjUuanBnIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Colorado Plateau Natural &amp; Human History Field Seminars. Lodge, river, hiking options. Small groups, guest experts.
    </li>
    <li>
      <a href="https://classifieds.hcn.org/denver/garden-outdoor/western-native-seed/d52f676296b047ee822aed376576">
        <header>WESTERN NATIVE SEED</header>
        <img src="https://cdn-otf-cas.prfct.cc/dfs1/eyJzMyI6ICJDMEE4MDFGRTFiNGM3MjAxQkVXWVgzRkYyOUE4L2Q1MmY2NzYyOTZiMDQ3ZWU4MjJhZWQzNzY1NzYvaW1nLzViNTU0MWE0Y2FkMGVlMDI0NzAzMmFlNjhkNTMuZ2lmIiwgImIiOiAiYWRhcy1vcmVnb24tY2FzIiwgImQiOiA3MiwgImgiOiAxMDAsICJtIjogIkpQRyIsICJ3IjogMTAwfQ==" />
      </a>
      Specializing in native seeds and seed mixes for western states.
    </li>
  </ul>
  <footer>
    <a class="highlight button" target="_blank" href="https://www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="https://highcountrynews.adperfect.com">PLACE AN AD ›</a>
  </footer>
</div>

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a7065727370656374697665732d6f6e2d7468652d77657374" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a7065727370656374697665732d6f6e2d7468652d77657374"><div class="portlet portlet-hcn-collection portlet-collection-perspectives-on-the-west">

    <header>
      <a href="https://www.hcn.org/rss/perspectives-on-the-west" title="Perspectives on the West">
        <img src="https://www.hcn.org/media/west-in-perspective-header" />
        
      </a>
    </header>
    <ul>
      
      <li class="even">
        <a href="https://www.hcn.org/articles/indigenous-affairs-wildlife-we-need-to-see-buffalo-before-we-can-restore-them" title="Buffalo were originally decimated to starve Indigenous peoples; now, their absence is starving out the land.  ">We need to ‘see’ buffalo before we can restore them</a>
        <div class="author">Jason Baldes</div>
        
      </li>
      
      
      <li class="odd">
        <a href="https://www.hcn.org/articles/writers-on-the-range-opinion-the-wreckreation-in-our-wild-places" title="Too many people and too much poop.">The ‘wreckreation’ in our wild places</a>
        <div class="author">Todd Wilkinson</div>
        
      </li>
      
      
      <li class="even">
        <a href="https://www.hcn.org/issues/52.10/north-justice-federal-boots-on-city-streets" title="With Congress gridlocked and courts restrained, public opinion confronts authoritarian tactics.">Federal boots on city streets</a>
        <div class="author">Carl Segerstrom</div>
        
      </li>
      
    </ul>

    <footer>
        
    </footer>
</div>
</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="https://www.hcn.org/issues/52.10/@@images/73f4c9b2-7e9c-4418-8dbb-0b2aff59101e.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <div class="know-the-west">Know the West.</div>
          <ul class="vcard">
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="https://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="appjs" src="/++theme++hcn/js/app.dev.js?v=4"></script>  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body').hasClass('template-fg_thankspage_view_p3')) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></body>
</html>