<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-08-21T01:00:00-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="A deep look at 53 owl species, their habitats, mating rituals and more." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-a229dcfb84fe3f88500c96378ef02da8.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-fa5d00b4d48fa736175370f8a1ce3220.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-44a09221f03bb665ad7cd15d82fbfc4c.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-9a08cd48bf358166948ca6f2679f6bab.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-43f8746c859dcaacc4d6252028459642.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-344e8baeefdfc1aa1afc6318e5c2119f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-04b0eee50a3e96a79e05617f3dec9dbb.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-493783010ac41d659fb05803403ace6f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-dad99e2bd349254ec21ecdd3ed19fe15.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-bacc0383a1d5e2887f0e2a16ec8f8630.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-49eea98b9571f00e12c9632889adc1ce.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-542089d0fc065dffe1e0ae15f1b8e9b8.js"></script><meta property="og:title" content="The mystery of owls, revealed" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed" /><meta property="og:description" content="A deep look at 53 owl species, their habitats, mating rituals and more." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/image_large" /><meta name="twitter:image" content="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>The mystery of owls, revealed (The Enigma of the Owl: An Illustrated Natural History) — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-gallery_view portaltype-hcnnewsarticle site-hcn section-issues subsection-49.14 subsection-49.14-books-birds-the-mystery-of-owls-revealed icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.14/@@images/b3ae5254-e670-4fb8-b5d6-3c0e231eb13f.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribes">Tribes</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main">

          

            


		  

<div class="row">
  <div class="small-12 columns">

<article>

  <header>
    
  <div class="kicker">
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/birds">Birds</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">The mystery of owls, revealed</h1>
  <h2 class="subheadline">A deep look at 53 owl species, their habitats, mating rituals and more.</h2>

  </header>

  

<div class="image-viewer orbit-container">

    <ul data-orbit="" data-options="navigation_arrows:true">
        <li data-orbit-slide="1">
            <figure>
                <img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/rf-elf-owl-jpg/image" alt="" title="" height="1000" width="1500" rel="lightbox[article]" />
                <div class="orbit-caption">
                    <p class="caption">Elf owl</p>
                    <div class="credit">David Tipling</div>
                </div>
            </figure>
        </li>
        <li data-orbit-slide="2">
            <figure>
                <img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/rf_glapas_jaripeltomaki-jpg/image" alt="" title="" height="1000" width="1500" rel="lightbox[article]" />
                <div class="orbit-caption">
                    <p class="caption">Eurasian pygmy owl</p>
                    <div class="credit">David Tipling</div>
                </div>
            </figure>
        </li>
        <li data-orbit-slide="3">
            <figure>
                <img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/rf_burrowing-owl-jpg/image" alt="" title="" height="1000" width="667" rel="lightbox[article]" />
                <div class="orbit-caption">
                    <p class="caption">Burrowing owl</p>
                    <div class="credit">David Tipling</div>
                </div>
            </figure>
        </li>
        <li data-orbit-slide="4">
            <figure>
                <img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/rf-e0tnfr_edit-jpg/image" alt="" title="" height="1000" width="1500" rel="lightbox[article]" />
                <div class="orbit-caption">
                    <p class="caption">Burrowing owl</p>
                    <div class="credit">David Tipling</div>
                </div>
            </figure>
        </li>
        <li data-orbit-slide="5">
            <figure>
                <img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/rf_catch-jpg/image" alt="" title="" height="1000" width="1500" rel="lightbox[article]" />
                <div class="orbit-caption">
                    <p class="caption">Barking owl</p>
                    <div class="credit">David Tipling</div>
                </div>
            </figure>
        </li>
    </ul>

    <script type="text/javascript">
        jQuery(function($) {
            var update_heights = function() {
                var maxheight;
                if ($('body.template-gallery_view').length) {
                    maxheight = $(window).height() - 200;
                } else {
                    maxheight = 480;
                }
                $('.orbit-container img').css('max-height', maxheight);
            }
            update_heights();
            $(window).resize(function() { update_heights(); });
        });
    </script>

    <div class="image-viewer-controls">
        <a data-orbit-link="1">
            1
        </a>
        <a data-orbit-link="2">
            2
        </a>
        <a data-orbit-link="3">
            3
        </a>
        <a data-orbit-link="4">
            4
        </a>
        <a data-orbit-link="5">
            5
        </a>
        
    </div>
</div>


  <hr />
  <div class="row">
    <div class="large-8 columns">
      
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Rebecca Worby&amp;sort_on=PublicationDate&amp;sort_order=descending">Rebecca Worby</a>
    </span>
    
    <span class="tag-label">Photos</span>
    <span class="pubdate">Aug. 21, 2017</span>
    <span class="issue-link">
      From the
      <a href="http://www.hcn.org/issues/49.14">print edition</a>
    </span>
    
  </div>

      
      

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p></p>
<p>Owls have long been the subject of myth and superstition. Are these mysterious, large-eyed, nocturnal creatures fearsome? Wise? Ghostly? But despite this history of fascination, human development has now put many owl species at risk: Deforestation and agriculture fragment their habitats, and pesticides pollute their diets.</p>
<p></p><div class="image-right">
	<figure style="width:218px">
		<a href="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/owl-enigma-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/owl-enigma-jpg/@@images/a1228f2b-cd87-4c20-bed8-51ecdcd44c3c.jpeg" alt="" title="owl-enigma-jpg" height="300" width="218" data-val="be0f9f0ea138449b90c5cc98d0594475" data-linktype="image" data-scale="spreview" />
		</a>
		
	</figure>
</div>
<p>A new illustrated natural history book highlights 53 owl species from around the world, organized by bioregion. (Owls are found on every continent except Antarctica.) Entries describe each owl’s appearance, habitat, mating habits, threats to its survival, and other distinguishing characteristics: Diminutive elf owls nest in woodpecker holes, for example, while the boreal owl’s courtship song can be heard from up to two miles away. Together, the text and images vividly show why owls have intrigued humans throughout the ages and how vital they are to the natural world.</p>
<p><strong>The Enigma of the Owl: An Illustrated Natural History</strong><br />By Mike Unwin and David Tipling<br />288 pages, hardcover: $40. <br />Yale University Press, 2017.</p>

  

  

  

  

  
  
      <div class="pagination-share">
        <a class="button" href="http://www.hcn.org/media/republish-request/?headline=The mystery of owls, revealed"><span class="icon" style="width: 0;"></span>Republish</a>
        <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
      </div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed&amp;caption=The%20mystery%20of%20owls%2C%20revealed" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=The%20mystery%20of%20owls%2C%20revealed+-+http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

    </div>
  </div>
  
    
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/birds">Birds</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/art">Art</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/books">Books</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/photos">Photos</a>
    </li>
  </ul>

  <aside class="related-articles">
    

    
      <h3>More from Birds</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/opinion-why-i-obsess-about-the-names-of-plants-and-animals">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/opinion-why-i-obsess-about-the-names-of-plants-and-animals/@@images/1c27e7ef-effc-4762-96d7-d6c5baed0866.jpeg" alt="Why I obsess about the names of plants and animals" title="Why I obsess about the names of plants and animals" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/opinion-why-i-obsess-about-the-names-of-plants-and-animals" class="state-public">Why I obsess about the names of plants and animals</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/wildlife-sage-grouse-zinke-interior-endangered-report">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/wildlife-sage-grouse-zinke-interior-endangered-report/@@images/eefc96f5-df47-4512-86ae-7755c5d4dcf5.jpeg" alt="The West’s iconic bird is caught up in Trump’s energy plans" title="The West’s iconic bird is caught up in Trump’s energy plans" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/wildlife-sage-grouse-zinke-interior-endangered-report" class="state-public">The West’s iconic bird is caught up in Trump’s energy plans</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/49.14/infographic-desert-songbirds-struggle-with-frequent-heat-waves">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/49.14/infographic-desert-songbirds-struggle-with-frequent-heat-waves/@@images/3d75a003-6b94-459a-a1d5-6f8075ef1874.jpeg" alt="Desert songbirds struggle with more frequent heat waves" title="Desert songbirds struggle with more frequent heat waves" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/49.14/infographic-desert-songbirds-struggle-with-frequent-heat-waves" class="state-public">Desert songbirds struggle with more frequent heat waves</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/49.13/a-gang-of-goats-western-weed-booms-crow-funerals">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/49.13/a-gang-of-goats-western-weed-booms-crow-funerals/@@images/188286be-fa3f-48e5-9115-5ee67f4f9f85.jpeg" alt="A gang of goats; Western weed booms; crow funerals" title="A gang of goats; Western weed booms; crow funerals" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/49.13/a-gang-of-goats-western-weed-booms-crow-funerals" class="state-public">A gang of goats; Western weed booms; crow funerals</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/49.12/welcome-to-the-irrigators-club">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/49.12/welcome-to-the-irrigators-club/@@images/5609180a-e8c7-4ef2-af6a-1bfc43202435.jpeg" alt="Welcome to the irrigator’s club" title="Welcome to the irrigator’s club" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/49.12/welcome-to-the-irrigators-club" class="state-protected">Welcome to the irrigator’s club</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/issues/49.14/books-birds-the-mystery-of-owls-revealed/%23commenting" rel="nofollow">
        Comments 
      </a>
    </div>

    

    




  

</article>

  </div>
</div>

  
		  </div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.14/@@images/b3ae5254-e670-4fb8-b5d6-3c0e231eb13f.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>