<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2017-07-06T08:00:44-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Rural, cash-strapped communities don’t have the means to treat contaminated water." name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-a229dcfb84fe3f88500c96378ef02da8.css" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-fa5d00b4d48fa736175370f8a1ce3220.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-44a09221f03bb665ad7cd15d82fbfc4c.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-9a08cd48bf358166948ca6f2679f6bab.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-43f8746c859dcaacc4d6252028459642.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-344e8baeefdfc1aa1afc6318e5c2119f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-04b0eee50a3e96a79e05617f3dec9dbb.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-493783010ac41d659fb05803403ace6f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-dad99e2bd349254ec21ecdd3ed19fe15.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-bacc0383a1d5e2887f0e2a16ec8f8630.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-49eea98b9571f00e12c9632889adc1ce.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/collective.js.jqueryui.custom.min-cachekey-542089d0fc065dffe1e0ae15f1b8e9b8.js"></script><meta property="og:title" content="Why 1 million Californians lack safe drinking water" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water" /><meta property="og:description" content="Rural, cash-strapped communities don’t have the means to treat contaminated water." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/image_large" /><meta name="twitter:image" content="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Why 1 million Californians lack safe drinking water — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-why-1-million-californians-lack-safe-drinking-water icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/49.11/@@images/e8c2cce1-1500-469b-87c6-1ed99eeaaed3.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribes">Tribes</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/drought">Drought</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">Why 1 million Californians lack safe drinking water</h1>
  <h2 class="subheadline">Rural, cash-strapped communities don’t have the means to treat contaminated water.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Tara Lohan/News Deeply&amp;sort_on=PublicationDate&amp;sort_order=descending">Tara Lohan/News Deeply</a>
    </span>
    
    <span class="tag-label">Analysis</span>
    <span class="pubdate">July 6, 2017</span>
    
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><em></em><em><span>This article <a text="originally appeared" href="https://www.newsdeeply.com/water/articles/2017/07/05/systemic-failure-why-1-million-californians-lack-safe-drinking-water" target="_blank" data-linktype="external" data-val="https://www.newsdeeply.com/water/articles/2017/07/05/systemic-failure-why-1-million-californians-lack-safe-drinking-water">originally appeared</a> on Water Deeply, which covers water in the American West. This is part of Water Deeply's ongoing series, </span><i>Toxic Taps, the Fight for Water, Health, and Equity in California's Central Valley and Beyond</i><span>. You can explore the entire <a text="series on their website" href="http://toxictaps.newsdeeply.com" target="_blank" data-linktype="external" data-val="http://toxictaps.newsdeeply.com">series on their website</a>.</span></em></p>
<p>Ralph Gutierrez usually works seven days a week, a punishing schedule he has kept up for the past 14 years. On most days you’ll find him at the office by 6:30 in the morning, the sole occupant of a two-room cement block building with a handful of desks and a “help wanted” sign taped to the front door.</p>
<p>His job? Gutierrez oversees the water and wastewater services for Woodville, a small rural community in eastern Tulare County in California’s San Joaquin Valley. It’s typical of most communities of its size in the area – wide, flat streets with modest homes, the properties fenced at the road. A gas station and a liquor store double as grocery markets, and just a block from the main artery the pavement fades to dirt.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:600px">
		<a href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-2-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-2-jpg/@@images/9e40a205-596b-4ecf-81fd-5a34d7c28de5.jpeg" alt="" title="woodville-2-jpg" height="400" width="600" data-val="123e8cfc0ce8431b99cb12666064be61" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Ralph Gutierrez oversees the water and wastewater services for Woodville, which suffered from water shortages during the drought as well as water contamination issues.</div><div class="credit">Creative Lab @ McClatchy</div>
		</figcaption>
	</figure>
</div>
<p>Gutierrez’s job keeps him busy in and out of the office – reading and fixing meters, cleaning out sewers, managing the books, setting agendas for board meetings and, in general, making sure there is enough clean water for the community of 1,800 people. But these days, that is no easy task. Woodville faced water shortages during the state’s recent five-year drought and endures ongoing challenges from contaminated groundwater, the sole source of drinking water for 99 percent of Tulare County’s population.</p>
<p>Woodville’s situation is typical of hundreds of small communities spread across the valley, which is the epicenter of California’s $47 billion-a-year agricultural economy. Many of these communities are “unincorporated,” which means they lack a municipal government and the amenities other towns take for granted – streetlights, sidewalks and sometimes clean drinking water and proper sewage treatment.</p>
<p>A five-member board manages water systems like Woodville’s, and the positions are usually voluntary or pay is minimal. Much of the region is also classified by the state as <a href="http://oehha.maps.arcgis.com/apps/Viewer/index.html?appid=dae2fb1e42674c12a04a2b302a080598" target="_blank" class="preview-link">disadvantaged</a>. There are some 310,000 people living in low-income, unincorporated communities in the San Joaquin Valley and 65 percent of them are people of color, according to a <a href="http://www.policylink.org/sites/default/files/CA%20UNINCORPORATED_FINAL.pdf" target="_blank" class="preview-link">report published in 2013 by PolicyLink</a>, a nonprofit research institute that focuses on social justice issues. <a href="https://waterboards.maps.arcgis.com/apps/webappviewer/index.html?id=573c97635cc747b8bb73cf1c8706fc22&amp;mobileBreakPoint=480" target="_blank" class="preview-link">State data</a> also show that the San Joaquin Valley has registered the most water quality violations.</p>
<p>A <a href="http://d3n8a8pro7vhmx.cloudfront.net/communitywatercenter/pages/38/attachments/original/1394272808/xaxvc1nv_compressPdf.pdf?1394272808" target="_blank" class="preview-link">report by the State Water Resources Control Board</a> found that there are 680 community water systems across California that rely on contaminated groundwater as part of their drinking water supply. Most of these communities, however, are able to safely treat the water or blend it with surface water or other sources.</p>
<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/0ZDL2yZyBZY" frameborder="0" allowfullscreen=""></iframe></p>
<p>But rural areas of the state, like the San Joaquin Valley, have a higher number of communities that rely solely on contaminated groundwater. In Los Angeles County, only 11 percent of the population relies solely on contaminated groundwater as a source compared to Tulare’s 99 percent.</p>
<p>That might not necessarily be a problem, but many of the water systems in the valley are simply too small<b> </b>to<b> </b>have the economic, technical and institutional capacity to treat contaminated drinking water.</p>
<p><img data-attachment-id="117192" data-permalink="https://www.newsdeeply.com/water/articles/2017/07/05/systemic-failure-why-1-million-californians-lack-safe-drinking-water/tt-graphics-002/" data-orig-file="https://newsdeeply.imgix.net/20170630103741/TT-Graphics.002.png" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TT-Graphics.002" data-image-description="" data-medium-file="https://newsdeeply.imgix.net/20170630103741/TT-Graphics.002.png" data-large-file="https://newsdeeply.imgix.net/20170630103741/TT-Graphics.002.png" class="aligncenter size-full wp-image-117192" src="https://newsdeeply.imgix.net/20170630103741/TT-Graphics.002.png" alt="" width="800" height="768" data-action="zoom" /></p>
<p>Carl Carlucci works as a regional chief in the State Water Board’s Division of Drinking Water, overseeing the region that encompasses the San Joaquin Valley. He estimates that his turf covers 1,500 water systems, and 1,000 of those are so small that they have fewer than 200 connections. Some can be as small as 15 connections and still be considered a community water system.</p>
<p>The collision of contaminated water, small community water systems and a lack of political leverage has created a drinking water crisis in the valley – one that community groups and state agencies are working to solve.</p>
<p>“It’s <span class="caps">OK</span> to be rural and small,” said Susana De Anda, co-founder and co-executive director of the Community Water Center, which advocates for clean drinking water for all. “You should not be penalized and live in conditions with unaffordable and toxic water because you’re rural.”</p>
<p class=""><strong>Economies of scale</strong></p>
<p>Woodville has two water wells, and in the 17 years Gutierrez has been working there, he’s had to sink them lower as water levels have dropped in the aquifer. Last year, during the drought, the water level dipped dangerously low, forcing him to issue citations to people who ignored directions to stop landscape watering. And things took a turn for the worse when water levels dropped so low that one of the well shafts collapsed, requiring more than $70,000 in repairs.<b></b></p>
<p>That isn’t small change in Woodville, where residents pay for the water system’s operation. Most of the people who live in the community are farmworkers, and based on studies of neighboring communities with similar demographics, Gutierrez estimates that the average annual income for households is around $18,000 to $22,000 a year. That’s well below the official poverty line of $24,000 a year for a family of four and the $30,000 a year figure for a family of four calculated by the <a href="http://www.ppic.org/main/publication_show.asp?i=261" target="_blank" class="preview-link">California Poverty Measure</a>. The big wage earners in town are a handful of teachers, he says.</p>
<p>In addition to dealing with low water levels, Gutierrez also has to contend with high levels of nitrate in the drinking water that sometimes exceed the state’s safety levels. Dairies surround Woodville, and Tulare is the <a href="http://tularecountyeconomicdevelopment.org/economicdevelopment/index.cfm/dairy/" target="_blank" class="preview-link">top milk-producing county</a> in the country, bringing in $<span class="caps">1.6</span> billion a year. Animal waste and agricultural fertilizers spread on cropland have been found to be the biggest contributors to nitrate pollution in the state’s agricultural communities, according to a <a href="http://groundwaternitrate.ucdavis.edu/" target="_blank" class="preview-link">report</a> from the University of California, Davis. Low levels of the inorganic compound can exist naturally in groundwater, but high levels are often attributed to fertilizers, animal waste or leaky septic systems. The California Public Health Department reports that exposure to more than 10mg per liter in drinking water can be dangerous or deadly for infants. It can cause methemoglobinemia, also known as “blue baby syndrome,” which decreases the oxygen-carrying capacity of red blood cells.</p>
<p>And Gutierrez has learned in recent years that the water in Woodville contains 1,2,3-trichloropropane (1,2,3-<span class="caps">TCP</span>), a contaminant recognized by the state of California to cause cancer. Woodville is one of around a dozen communities in the San Joaquin Valley that have filed lawsuits against Dow Chemical and Shell Oil, two companies that manufactured soil fumigants containing 1,2,3-<span class="caps">TCP</span> that were used by farmers in the valley for decades<b>. </b>The state is on the verge of <a href="https://www.newsdeeply.com/water/articles/2017/03/04/california-set-to-regulate-carcinogen-in-water-for-decades" target="_blank" class="preview-link">setting a maximum contaminant</a> level for 1,2,3-<span class="caps">TCP</span> and when it does, Woodville is likely to be out of compliance and will need to invest in a specialized treatment system to meet safe drinking water standards.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:600px">
		<a href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-3-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-3-jpg/@@images/20ece5ce-71df-4f9c-8132-c5c5fa19ec8f.jpeg" alt="" title="woodville-3-jpg" height="400" width="600" data-val="25762c64bccf4652ab12499784a1ee2f" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Glacier vending machines used to fill gallon containers of filtered water are common in the San Joaquin Valley that face water shortage and contamination.</div><div class="credit">Tara Lohan</div>
		</figcaption>
	</figure>
</div>
<p>But Woodville lacks the resources to solve these challenges without assistance. Water rates can’t be raised high enough to fund the treatment systems that will be needed to deal with both nitrate and 1,2,3-<span class="caps">TCP.</span></p>
<p>“It’s very challenging to properly run a water system and maintain them on a sustainable basis,” says Carlucci, “But when you add in contamination issues that many face from arsenic, nitrates, 1,2,3-<span class="caps">TCP</span>, uranium and other contaminants, that’s where it gets really, really challenging.”</p>
<p class=""><strong>Lack of infrastructure</strong></p>
<p>One of the reasons Gutierrez works seven days a week is that, besides his full-time job in Woodville, he also consults on water systems operations for two other Tulare County communities, Exeter and Lindsey, and for wastewater operations in nearby Cutler-Orosi.</p>
<p>Finding and keeping qualified water operators like Gutierrez, who are specially trained and certified in how to safely run water systems,<b> </b>can be difficult. “What’s wrong with a lot of these small communities is they train operators but because they can only pay so much, [the operators] go to get a better job somewhere else that can pay more,” says Gutierrez.</p>
<p>Tom Day knows this well. He’s a full-time water operator for Terra Bella Irrigation district about 17 miles (27km) southeast of Woodville. Twenty years ago the state Water Board reached out to him to see if he could help out a few small water systems that were having problems. Over the years, the number of small systems he now helps to manage has grown to 50 – requiring the help of his son and son-in-law, also water operators.</p>
<p>His biggest system is 300 connections, the smallest residential one is 24 and he also takes care of the water systems for some schools. Small water systems are common in rural areas, but the heavy concentration of them in the San Joaquin Valley is also the result of county planning decisions, according to Kurt Souza, assistant deputy director for the Division of Drinking Water at the State Water Board. Counties have allowed construction of small systems, although state legislation passed last year will now make that harder to do.</p>
<p>“I don’t have many systems that don’t have some problem one way or the other,” Day says. “In this area it’s nitrates, I have some with arsenic and some have gross alpha, which is radioactivity. That’s the way it is up and down the valley. And the drought, with the water table falling, and starting to rise, it keeps it in turmoil.”</p>
<p>Trained operators are just part of the picture. State law requires small public water systems to have governing boards,<b> </b>and for some communities that’s a tall order. “In the smaller systems, there is just not a lot of people to pull from that have the time or inclination to be board members, because there is quite of bit of responsibility,” says Day. “I think that’s probably one of the biggest challenges – keeping people in place on your board. The real small ones, domestic systems, they have a hard time keeping board members. They just quit. You need some longevity to learn what you’re doing.”</p>
<p></p><div class="image-inline captioned">
	<figure style="width:600px">
		<a href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-4-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-4-jpg/@@images/b9e3f0e1-feda-4dde-bd08-539cfdaf5576.jpeg" alt="" title="woodville-4-jpg" height="400" width="600" data-val="c11f8d8c76414e2a931bb7d65dcaf33b" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">In southern Tulare County, residents who don’t have clean drinking water can refill containers outside the district office. </div><div class="credit">Tara Lohan</div>
		</figcaption>
	</figure>
</div>
<p>Maintaining this “social infrastructure,” as De Anda calls it, is one big challenge. The other is the water systems’ physical infrastructure. Many systems, like the town of Seville in northern Tulare County, have aging pipes prone to leaks, which not only waste water, but also can allow bacterial contaminants to enter the water supply. Day says he’s seen communities with distribution lines made from old oil-well casings and another that looked like it was pieced together out of scrapyard debris.</p>
<p class=""><strong>Problem solving</strong></p>
<p>In the early part of the 1900s, Allensworth bustled with a railway stop, a school, a church, a library, a post office and other businesses. The town, 40 miles north of Bakersfield, was founded in 1908 by Colonel Allen Allensworth and four other black men as a community for – and financed by – African Americans.</p>
<p>Economic prosperity was short-lived in Allensworth, but the community has endured, albeit with a different demographic these days. Some of the town’s original buildings have been preserved or restored in a state historic park and they’re in better shape than many of the homes in which residents, the majority of which are now Latino, currently reside.</p>
<p>A community where many work as farm laborers, Allensworth struggles to provide safe drinking water to its 470 residents. A sign at the entrance of the historical park warns visitors to boil water before drinking. John Burchard, an 85-year-old retired science professor, operates the water system, which has only 140 connections. Most recently Allensworth has been plagued by bacterial problems thanks to its aging and leaky pipes, which is not helped by the fact that someone has been illegally grazing cattle next to the town’s groundwater wells, says Burchard.</p>
<div id="attachment_117139" class="wp-caption aligncenter"></div>
<p>Getting Allensworth’s water problems fixed would take the installation of a continuous chlorination system that would clean the water as it passes through the distribution system. The price tag? Just $17,000. It doesn’t seem like much but “it’s a lot of money for a small water district – basically they don’t have it,” says Burchard. “We could have it up and running in three weeks if we had the money.”</p>
<p>There are a number of funding options available for communities like Allensworth, which just received an emergency grant from the state to cover the cost of the project. The Drinking Water State Revolving Fund provides low-interest loans, principal forgiveness and technical assistance to public water systems for things like water treatment systems, distribution systems, pipeline extensions and water meters. California’s drought also kick-started another line of funding from Proposition 1, a ballot measure California voters approved in 2014. Proposition 1 designated $<span class="caps">7.5</span> billion for water projects, including <a href="http://www.waterboards.ca.gov/water_issues/programs/grants_loans/proposition1.shtml" target="_blank" class="preview-link">$260 million</a> for small community wastewater projects and another $260 million for drinking water projects.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:600px">
		<a href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-5-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/woodville-5-jpg/@@images/86a3e95d-d3cf-4945-9e95-ae836e16ddc5.jpeg" alt="" title="woodville-5-jpg" height="400" width="600" data-val="aeff4e999f664d1d9119daacc91daf7a" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">A boil water notice is posted at the Colonel Allensworth State Historic Park in Allensworth, California. </div><div class="credit">Tara Lohan</div>
		</figcaption>
	</figure>
</div>
<p>Some of the state’s funding provides resources exclusively to small, disadvantaged communities of fewer than 10,000 people, including technical assistance programs to help them develop, fund and implement Proposition 1 grants.</p>
<p>The drawback is that completing projects takes a long time and often requires two rounds of funding – one for planning and design, and another for construction. The entire process could take more than five years, according to Carlucci.</p>
<p>Money has been allotted to a variety of different projects, but Carlucci says the state’s preferred solution for small, struggling water systems is to help them consolidate with bigger neighboring systems if possible. And in 2015, the California Legislature passed a bill, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201520160SB88" target="_blank" rel="nofollow" class="preview-link"><span class="caps">SB</span> 88</a>, which gives the state authority to order consolidation in certain circumstances.</p>
<p>The second preferred solution would be to drill a new well, but sometimes test wells don’t turn up clean water, either. This leaves the option that Carlucci says the state tries to avoid as much as possible – funding water treatment systems. These require long-term operation and maintenance costs that struggling communities often can’t shoulder.</p>
<p>The story of Lanare, a small town of fewer than 600 people in Fresno County, is often told as a cautionary tale. Lanare received a $<span class="caps">1.16</span> million federal grant to pay for an arsenic treatment plant, but the town could afford to keep the facility running for only a few months. Residents were stuck with debt and dirty water as the plant sat idled.</p>
<p>Communities like Lanare pose the biggest challenge right now. James Maughan, the assistant deputy director for the Division of Financial Assistance at the State Water Board, says the communities that face the worst prospects are those that are too far away to connect to a neighboring system and without the economic means to maintain a treatment facility. “Right now there is really no solution,” says Maughan.<b></b></p>
<p>That is part of the reason why groups like the Community Water Center are advocating for the passage of a bill proposed this year, <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201720180SB623" target="_blank" class="preview-link"><span class="caps">SB</span> 623</a>, which would create a safe drinking water fund within the state treasury.<b></b></p>
<p class="fin">“<span class="caps">SB</span> 623 would create a sustainable source of finance that would be available for these public water systems to tap into for operations and maintenance so that they don’t have to increase water rates,” De Anda says. “That’s the biggest gap – that’s the missing link – if we could get this passed we would really help advance the human right to water.”</p>
<p><em><span>This article <a text="originally appeared" href="https://www.newsdeeply.com/water/articles/2017/07/05/systemic-failure-why-1-million-californians-lack-safe-drinking-water" target="_blank" data-linktype="external" data-val="https://www.newsdeeply.com/water/articles/2017/07/05/systemic-failure-why-1-million-californians-lack-safe-drinking-water">originally appeared</a> on Water Deeply, which covers water in the American West. This is part of Water Deeply's ongoing series, </span><i>Toxic Taps, the Fight for Water, Health, and Equity in California's Central Valley and Beyond</i><span>. You can explore the entire <a text="series on their website" href="http://toxictaps.newsdeeply.com" target="_blank" data-linktype="external" data-val="http://toxictaps.newsdeeply.com">series on their website</a>.</span></em></p>

  

  

  

  

  
  
      <div class="pagination-share">
        <a class="button" href="http://www.hcn.org/media/republish-request/?headline=Why 1 million Californians lack safe drinking water"><span class="icon" style="width: 0;"></span>Republish</a>
        <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
      </div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water&amp;caption=Why%201%20million%20Californians%20lack%20safe%20drinking%20water" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=Why%201%20million%20Californians%20lack%20safe%20drinking%20water+-+http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/drought">Drought</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/analysis">Analysis</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/water">Water</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/california">California</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/communities">Communities</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/agriculture">Agriculture</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/pollution">Pollution</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/people-places">People &amp; Places</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/california-drought-east-orosi-central-valley-video-water">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/california-drought-east-orosi-central-valley-video-water/@@images/65f6863d-8e59-49b1-a9be-a84acebbf667.jpeg" alt="How the California drought exacerbates water contamination" title="How the California drought exacerbates water contamination" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/california-drought-east-orosi-central-valley-video-water" class="state-public">How the California drought exacerbates water contamination</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/48.5/drought-brings-unexpected-water-relief-to-california-communities">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/48.5/drought-brings-unexpected-water-relief-to-california-communities/@@images/124f5e1f-95fe-4ff2-b6c2-dde2f86f9711.jpeg" alt="Drought brings unexpected water relief to California communities" title="Drought brings unexpected water relief to California communities" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/48.5/drought-brings-unexpected-water-relief-to-california-communities" class="state-public">Drought brings unexpected water relief to California communities</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Drought</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/the-california-drought-isnt-over-it-just-went-underground">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/the-california-drought-isnt-over-it-just-went-underground/@@images/ebe38d4b-0564-45ca-8792-b6780fe37e69.jpeg" alt="The California drought isn’t over, it just went underground" title="The California drought isn’t over, it just went underground" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/the-california-drought-isnt-over-it-just-went-underground" class="state-public">The California drought isn’t over, it just went underground</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/opinion-agriculture-farming-the-wrong-way-to-the-right-way">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/opinion-agriculture-farming-the-wrong-way-to-the-right-way/@@images/1d29998e-0b01-40b7-a1d3-2acc19a3fb58.jpeg" alt="As the Great Plains disappear, a path to better farming" title="As the Great Plains disappear, a path to better farming" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/opinion-agriculture-farming-the-wrong-way-to-the-right-way" class="state-public">As the Great Plains disappear, a path to better farming</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/%23commenting" rel="nofollow">
        Comments 
      </a>
    </div>

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/issues/49.11/infographic-recreation-a-net-work-of-trails-that-spans-the-west">A network of trails that spans the country</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/a-call-for-an-end-to-cairns-leave-the-stones-alone">Stop the rock-stacking </a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/opinion-tribes-the-forgotten-history-of-racial-oppression-against-native-americans">Take down monuments to Native American oppression</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/opinion-tribal-affairs-the-senate-health-care-bill-guts-indian-health-services">The Senate health care bill guts Indian Health Services</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/education-tucsons-mexican-american-studies-ban-goes-back-to-court">12 books expelled from Tucson schools</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="https://www.hcn.org/issues/49.11/border-crossers-on-the-pacific-crest-trail">
        <figure>
          <img src="https://www.hcn.org/issues/49.11/border-crossers-on-the-pacific-crest-trail/@@images/bca70d79-9b38-4610-bc67-fd766fb55daa.jpeg" alt="The Pacific Crest Trail’s shadow hikers" title="The Pacific Crest Trail’s shadow hikers" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/issues/49.11/border-crossers-on-the-pacific-crest-trail">The Pacific Crest Trail’s shadow hikers</a></header>
      <a href="https://www.hcn.org/issues/49.11/border-crossers-on-the-pacific-crest-trail"><div class="summary">At the border, migrants and long-distance trekkers hike side by side but worlds apart.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="https://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water">
        <figure>
          <img src="https://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water/@@images/b74a8836-aa8f-483f-9275-277efa27bb7c.jpeg" alt="Why 1 million Californians lack safe drinking water" title="Why 1 million Californians lack safe drinking water" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water">Why 1 million Californians lack safe drinking water</a></header>
      <a href="https://www.hcn.org/articles/why-1-million-californians-lack-safe-drinking-water"><div class="summary">Rural, cash-strapped communities don’t have the means to treat contaminated water.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="https://www.hcn.org/articles/opinion-tribes-the-forgotten-history-of-racial-oppression-against-native-americans">
        <figure>
          <img src="https://www.hcn.org/articles/opinion-tribes-the-forgotten-history-of-racial-oppression-against-native-americans/@@images/a6ab16e1-95b3-472a-acf5-0dc21ce4b410.jpeg" alt="Take down monuments to Native American oppression" title="Take down monuments to Native American oppression" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="https://www.hcn.org/articles/opinion-tribes-the-forgotten-history-of-racial-oppression-against-native-americans">Take down monuments to Native American oppression</a></header>
      <a href="https://www.hcn.org/articles/opinion-tribes-the-forgotten-history-of-racial-oppression-against-native-americans"><div class="summary">As monuments to slavery come down in the South, others, too, deserve scrutiny.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "http://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/49.11/@@images/e8c2cce1-1500-469b-87c6-1ed99eeaaed3.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>