<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2016-09-16T16:16:13-06:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="State Department of Ecology unveils initiative to cap and reduce the carbon pollution." name="description" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-611e036bc9567ed779b07549d24ca539.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-00a455fb1a58d8530d94a52fb007b4a8.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-a400b3776f8c22da7f1b9fca64fab831.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-3da4236ea63de3fa5b59072f97498138.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-54e65f08a49b7c8b517ce344af03d66e.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-ab71ebe3bb0217ef5ecf3a4535dc67cc.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-bbc4dc4efb0b0aa818fb888b318c4c33.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-8d671e925aef0839619ce8cfbf52e008.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-580754c55a6b70c40ebb0712ea885c97.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-e473d7102d11524c59bb0eb2dfcadf0e.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><meta property="og:title" content="Washington state implements rule to combat climate change" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/washington-climate-change-plan-rules" /><meta property="og:description" content="State Department of Ecology unveils initiative to cap and reduce the carbon pollution." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/washington-climate-change-plan-rules/image_large" /><link rel="canonical" href="http://www.hcn.org/articles/washington-climate-change-plan-rules" /><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/washington-climate-change-plan-rules/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Washington state implements rule to combat climate change — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
  
  <script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-384735-1', 'auto');
if (jQuery('body.template-fg_thankspage_view_p3').length) {
  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');
  ga('send', 'pageview', path + '/thanks');
} else {
  ga('send', 'pageview');
}
setTimeout(function () {
  ga('send', 'event', 'NoBounce', 'Over 30 seconds');
}, 30000);


var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };

(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  	loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

  </script>
</head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-washington-climate-change-plan-rules icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/48.15/@@images/1689a2af-4c4b-413a-b7be-69deacacf905.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/recreation">Recreation</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/climate-change">Climate Change</a>
    </span>
    
  </div>

    
  <h1 class="documentFirstHeading">Washington state implements rule to combat climate change</h1>
  <h2 class="subheadline">State Department of Ecology unveils initiative to cap and reduce the carbon pollution.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Samantha Larson/Crosscut&amp;sort_on=PublicationDate&amp;sort_order=descending">Samantha Larson/Crosscut</a>
    </span>
    
    
    <span class="pubdate">Sept. 16, 2016</span>
    
    <span class="issue-link">Web Exclusive</span>
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/washington-climate-change-plan-rules/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><em>This story originally appeared on <a href="http://crosscut.com/2016/09/state-unveils-new-rules-to-combat-climate-change/" title="" target="_blank" class="external-link">Crosscut.com</a>.</em></p>
<p>Between record-setting temperatures, shrinking snowpack, rampant wildfires, and acidifying waters, the threats of carbon pollution have become increasingly conspicuous since 2008, when the Washington State Legislature set targets for reducing greenhouse gas emissions. The goal was to return to 1990 levels by 2020, and then to cut those 1990 levels in half by 2050.</p>
<p>Since then, however, little has been done to make those targets a reality. Until now.</p>
<p>On Thursday, the Washington Department of Ecology unveiled the state's first initiative to cap and reduce the carbon pollution that contributes to global climate change. The Clean Air Rule, which goes into effect Oct. 17, will initially apply to 24 businesses that each produce at least 100,000 metric tons of carbon each year, including all five oil refineries in Washington, as well as power plants, fuel distributors and other industries. Collectively, they account for two-thirds of all the carbon pollution produced in the state.</p>
<p>“In short, the Clean Air Rule sets up a cap on carbon pollution in Washington and slowly reduces that cap over time,” Ecology Director Maia Bellon explained at a press conference held on the Seattle waterfront Thursday afternoon.</p>
<p></p><div class="image-inline captioned">
	<figure style="width:633px">
		<a href="http://www.hcn.org/articles/washington-climate-change-plan-rules/climate-change-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/washington-climate-change-plan-rules/climate-change-jpg/image" alt="" title="Under the new plan, Washington state could fine companies that violate the new rule up to $10,000 a day. " height="480" width="633" rel="lightbox[article]" />
		</a>
		<figcaption>
			<div class="caption">Under the new plan, Washington state could fine companies that violate the new rule up to $10,000 a day. </div><div class="credit">GK/Flickr user</div>
		</figcaption>
	</figure>
</div>
<p>The measure, which operates under the state's Clean Air Act, will require the targeted businesses to reduce their carbon emissions by an average of 1.7 percent each year. Companies have three ways to comply: by reducing their own emissions; by developing projects that will reduce carbon pollution via other means, such as energy efficiency programs or electric vehicle charging stations; or by buying “carbon credits,” either from other companies that have reduced their emissions or via approved carbon markets.</p>
<p>Gov. Jay Inslee originally proposed a “cap and trade” program like the one that took effect in California in early 2012, but the idea stalled in the Legislature. That's why he decided to work under the Clean Air Act, instead. While the Clean Air Rule puts a cap on carbon, it does not put a price on it or charge a fee for carbon emissions. Unlike in California, where the state manages a carbon market system, Washington businesses will have to work amongst themselves to trade, buy and sell.</p>
<p>“We're using our existing authority, our existing tools, and we thought creatively to come up with a system that we think gets us robust emission reductions,” said Sarah Rees, Ecology's special assistant on climate change policy.</p>
<p>The Clean Air Act gives Ecology the power to fine companies that violate the new rule up to $10,000 a day. Bellon says the department will reserve such actions for egregious infringements, however, and instead hopes to work with companies that have difficulty complying to chart a path forward.</p>
<p>King County Executive Dow Constantine says the rule is a good start. “Gov. Inslee's Clean Air Rule helps fulfill our state's climate goals using existing regulatory tools,” Constantine said in a statement. “Now the Legislature needs to develop more comprehensive, market-based solutions that drive investment in Washington State's clean energy economy.”</p>
<p>Critics argue, however, that using the 50-year-old Clean Air Act to limit carbon pollution steps beyond the law's intentions, and stretches the limits of executive power. “After failing to win support in the Legislature for a California-style cap-and-trade plan, Gov. Inslee is now side-stepping the legislative process by implementing this rule administratively, which we believe is a case of regulatory over-reach,” Kris Johnson, president of the Association of Washington Business, said in a statement. He also warned that the regulation will bring higher energy costs to consumers.</p>
<p>Bellon argues that carbon is a pollutant and she is “very confident that we have the authority to regulate pollution in the state of Washington.”</p>
<p>Ecology estimates that costs to consumers will be minimal. “Using worst case-scenario assumptions ... electricity prices would go up in 2020 by about $16 a year per household,” said Stu Clark, Ecology's air quality program manager.</p>
<p>The Clean Air Rule isn't the only piece of climate policy under discussion. In November, Washington voters will decide on Initiative 732, which would put a tax on fossil fuels used and sold in the state. Polls show that as a tight race, however, meaning that at this point, the Clean Air Rule presents the only significant way for Washington to make progress toward the goals set in 2008.</p>
<p>“Right now, 732 isn't on the books,” Rees said. “In the event it would pass, we would evaluate where we are in the rule. Theoretically our rule could continue in parallel, but I think we would want to take a look to see how it would interact and what would make sense for Washington State in terms of impacts on folks and getting emissions reductions.”</p>
<p>No one state's actions will stop climate change, of course, and we've yet to see adequate legislation on the national or global levels. In fact, the political dynamics at play in Washington State are similar to the ones in the other Washington, not only in terms of the tensions between the legislative and executive branches, but also the controversy over the government's authority to regulate carbon as a pollutant.</p>
<p>And lacking aggressive action on a global scale, the Pacific Northwest is in for some significant warming. The University of Washington's Climate Impact Group projects that temperatures in the Pacific Northwest will be almost 2 degrees higher by the 2020s compared to 1970-1999 averages. That means that the glaciers will continue to melt, our water supplies will continue to shrink, salmon will continue to struggle and agriculture will continue to be strained.</p>
<p>The Clean Air Rule won't rule out the continued impacts of climate change, but, officials say, we have to start somewhere.</p>

  

  

  

  

  
  
      <div class="pagination-share"><a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a></div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/washington-climate-change-plan-rules&amp;caption=Washington%20state%20implements%20rule%20to%20combat%20climate%20change" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=Washington%20state%20implements%20rule%20to%20combat%20climate%20change+-+http://www.hcn.org/articles/washington-climate-change-plan-rules+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/washington-climate-change-plan-rules" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/washington-climate-change-plan-rules" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/washington-climate-change-plan-rules/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/climate-change">Climate Change</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/washington">Washington</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/state-government">State Government</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/politics">Politics</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/economy">Economy</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/growth-sustainability">Growth &amp; Sustainability</a>
    </li>
  </ul>

  <aside class="related-articles">
    

    
      <h3>More from Climate Change</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/west-obsessed-after-100-years-the-national-parks-are-looking-a-little-ragged-around-the-edges">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/west-obsessed-after-100-years-the-national-parks-are-looking-a-little-ragged-around-the-edges/@@images/f616ff42-7405-48fb-921f-7d1eef5d42a6.jpeg" alt="West Obsessed: After 100 years, the national parks have hit some road bumps" title="West Obsessed: After 100 years, the national parks have hit some road bumps" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/west-obsessed-after-100-years-the-national-parks-are-looking-a-little-ragged-around-the-edges" class="state-public">West Obsessed: After 100 years, the national parks have hit some road bumps</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/for-the-first-time-u-s-and-mexico-take-stock-of-the-underground-water-they-share">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/for-the-first-time-u-s-and-mexico-take-stock-of-the-underground-water-they-share/@@images/d168e565-04a0-41d0-b508-20512552cf64.jpeg" alt="For the first time, U.S. and Mexico take stock of the underground water they share" title="For the first time, U.S. and Mexico take stock of the underground water they share" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/for-the-first-time-u-s-and-mexico-take-stock-of-the-underground-water-they-share" class="state-public">For the first time, U.S. and Mexico take stock of the underground water they share</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-header">
      <a href="login?came_from=http://www.hcn.org/articles/washington-climate-change-plan-rules%23commenting" rel="nofollow">
        <span class="comments-blue icon"></span> Log in to add comments
      </a>
      
    </div>

    

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
    <dd><a href="#tab-recent-comments">Recent Comments</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/events/photo-contests/pc-2016/national-parks">National Parks</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/what-were-reading-about-the-bundy-trial-in-oregon">What we’re reading about the Bundy trial in Oregon</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/a-call-for-an-end-to-cairns-leave-the-stones-alone">Stop the rock-stacking </a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/dakota-access-pipeline">Photos of the North Dakota pipeline protest</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.15/meet-the-national-weather-services-oldest-climate-correspondent">Meet the West’s oldest climate correspondent</a>
        </li>
      </ul>
    </div>
    <div class="content" id="tab-recent-comments">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/how-do-you-beat-hunger-and-food-waste-try-compost/++conversation++default/1474010650330845">ron rogers on How do you beat hunger and food waste? Try compost</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/how-do-you-beat-hunger-and-food-waste-try-compost/++conversation++default/1474010597087373">ron rogers on How do you beat hunger and food waste? Try compost</a>
        </li>
        <li>
          <a href="http://www.hcn.org/blogs/goat/utahns-tar-tar-sands/++conversation++default/1473995759595633">tim lisle on Utahns tar the tar sands</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/how-the-dakota-pipeline-protests-are-spreading-westwide/++conversation++default/1473954469035855">Mark York on How the Dakota pipeline protest is spreading Westwide</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/tribes-win-one-fight-lose-another-in-pipeline-protest/++conversation++default/1473953321348565">Mark York on Tribes win one fight, lose another in pipeline protest</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.15/time-to-make-peace-with-invasive-species">
        <figure>
          <img src="http://www.hcn.org/issues/48.15/time-to-make-peace-with-invasive-species/@@images/411352cd-f513-47e5-b3d2-a37dee867c1d.jpeg" alt="Time to make peace with invasive species?" title="Time to make peace with invasive species?" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-protected" href="http://www.hcn.org/issues/48.15/time-to-make-peace-with-invasive-species">Time to make peace with invasive species?</a><span class="locked icon" title="Subscribers only"></span></header>
      <a href="http://www.hcn.org/issues/48.15/time-to-make-peace-with-invasive-species"><div class="summary">A conversation with climate science director Stephen Jackson about why and where we should tolerate non-native invaders.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/how-for-profit-detention-persists-in-the-west">
        <figure>
          <img src="http://www.hcn.org/articles/how-for-profit-detention-persists-in-the-west/@@images/47127871-7145-415c-b34e-0d45a6d9cc36.jpeg" alt="How for-profit detention persists in the West " title="How for-profit detention persists in the West " height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/how-for-profit-detention-persists-in-the-west">How for-profit detention persists in the West </a></header>
      <a href="http://www.hcn.org/articles/how-for-profit-detention-persists-in-the-west"><div class="summary">Federal policy changes only go part of the way in dismantling private immigrant detention.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.15/a-cure-for-the-catch-all-emergency-room">
        <figure>
          <img src="http://www.hcn.org/issues/48.15/a-cure-for-the-catch-all-emergency-room/@@images/a22a5498-38dc-4a2d-80db-d35ee0506122.jpeg" alt="A cure for the ‘catch-all’ emergency room" title="A cure for the ‘catch-all’ emergency room" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/48.15/a-cure-for-the-catch-all-emergency-room">A cure for the ‘catch-all’ emergency room</a></header>
      <a href="http://www.hcn.org/issues/48.15/a-cure-for-the-catch-all-emergency-room"><div class="summary">In Colorado, a new movement aims to provide an alternative for people experiencing mental health crises. But does it work?</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "https://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/48.15/@@images/1689a2af-4c4b-413a-b7be-69deacacf905.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>