<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2018-02-09T02:00:00-07:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Manhattan, Montana, has become a bedroom community with full schools but few businesses." name="description" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-b7a2c4b67ebc605e781bf46847104650.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-ded23e86dcf3c9eb92979deb691ea639.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-055e739f5c101c60b884f2a27e86b8d8.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-a171f92f545b8954c027628a70a46e4b.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-2d3fed60c9669e50eaf3afdf399337fa.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-5cbf72c0c60b724a6690f890080d64d3.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-c05e6363f09f0f4ca9d9faea3f30dec6.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-21f6e7f3f367c8c8550b67adcf310788.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-abd328bfde07ad7e6bcd9d19d04271d2.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-a758c79fcc813c568f2db79326fd17df.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/settings-cachekey-9a3b31f062bb0ea3d83656ffdd1d7403.js"></script><meta property="og:title" content="A town clings to its small-town identity under pressure" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity" /><meta property="og:description" content="Manhattan, Montana, has become a bedroom community with full schools but few businesses." /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/image_large" /><meta name="twitter:image" content="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/image_large" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="highcountrynews" /><link rel="canonical" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity" /><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional[''],
                {dateFormat: 'mm/dd/yy'}));
            }
        });
        </script><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>A town clings to its small-town identity under pressure — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css?v=2" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>
     window.fbAsyncInit = function() { FB.init({ appId: '244160065790652', xfbml: true, version: 'v2.12' }); };
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/50.2/@@images/6e0e6880-f76c-48ea-8eeb-0fdb2f98bfdd.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildfire">Wildfire</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/tribal-affairs">Tribal Affairs</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Jobs &amp; Classifieds</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">A town clings to its small-town identity under pressure</h1>
  <h2 class="subheadline">Manhattan, Montana, has become a bedroom community with full schools but few businesses.</h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Katheryn Houghton/Bozeman Daily Chronicle&amp;sort_on=PublicationDate&amp;sort_order=descending">Katheryn Houghton/Bozeman Daily Chronicle</a>
    </span>
    
    
    <span class="pubdate">Feb. 9, 2018</span>
    
    
        
  <div class="document-actions">
    
  <a class="button" href="http://www.hcn.org/media/republish-request/?headline=A town clings to its small-town identity under pressure"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;href=http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span>
  </a>
  <a class="button icon-button" href="http://twitter.com/home?source=highcountrynews&amp;status=A%20town%20clings%20to%20its%20small-town%20identity%20under%20pressure+-+http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity+@highcountrynews" target="_blank">
    <span class="share-twitter icon">Tweet</span>
  </a>
  <a class="button icon-button" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/sendto_form">
    <span class="share-email icon">Email</span>
  </a>
  <a class="secondary button print" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/print_view">Print</a>

    <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
  </div>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p><em>This story is part of <a text="The Montana Gap" href="http://www.hcn.org/topics/the-montana-gap" target="_blank" data-linktype="external" data-val="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a> project, produced in partnership with the Solutions Journalism Network.</em></p>
<p class="dropcap">An<span style="font-weight: 400;"> image from 1921 hangs in one of Manhattan’s largest downtown businesses. The scene in black and white shows women in dresses and men in collared shirts standing before storefront windows. A man leans against his bicycle and a few Model T-era cars are staged along the main street. </span><span style="font-weight: 400;">The people in the town portrait look proud and it seems they wanted to lock that feeling in history. The blown-up picture now hangs in AmeriMont Real Estate, where agents pitch Manhattan on the idea that it’s “as local as local gets.” </span></p>
<p><span style="font-weight: 400;">“Almost 100 years later, not a lot has changed,” real estate agent Nancy Clark said as she looked at the mural. “Except, there’s more people and probably less business.”</span></p>
<p><span style="font-weight: 400;">By 2016, there were 1,691 people living in Manhattan. That’s up from 1,566 in 2014, due in part to nearby Bozeman’s boom. But the other thing keeping Manhattan from going the way of many small towns is an over-performing school district with test scores that outdo neighbors and state averages. </span><span style="font-weight: 400;">That’s brought its own challenges: Development hasn’t kept up. And traditional pieces of a small town — like filled storefronts and local jobs — haven’t made it into Manhattan’s new image.</span></p>
<p><span style="font-weight: 400;">Along the way, the town has become a bedroom community to many — a place to come home to, not work. Roughly 53 percent of residents commute at least 20 minutes for work and 68 percent have to drive at least 15, according to Headwater Economics, a nonprofit research institute based in Bozeman.</span></p>
<p><span style="font-weight: 400;"><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/aerial-manhattan-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/aerial-manhattan-jpg/@@images/21ea0e4a-6594-4f30-8816-a6ac9d332585.jpeg" alt="" title="aerial-manhattan-jpg" height="512" width="768" data-val="fee38fd39d9c43c5b124eeb363c90bdc" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Manhattan’s population wasn’t projected to reach 1,600 people until 2025. In 2016 there were 1,691 people in town.</div><div class="credit">Lewis Kendall/Bozeman Daily Chronicle</div>
		</figcaption>
	</figure>
</div></span></p>
<p><span style="font-weight: 400;">Even so, Clark, along with a former mayor, the waitress who pours coffee down the street and the school superintendent, call their home the “Mayberry” of Gallatin County — a fictitious community that serves as the setting of the “Andy Griffith Show” and Hollywood’s example of an ideal small town. The superintendent actually has the show’s theme song as his cell’s ringback tone. </span><span style="font-weight: 400;">“We hear all the time, ‘we were driving down the interstate and pulled off because it looked like such a quiet, quaint little community,’” Clark said. “They ask, ‘is this place as authentic and sweet as we think it is?’”</span></p>
<p><span style="font-weight: 400;">And in many ways, it is.</span></p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="http://www.hcn.org/articles/the-montana-gap-in-montana-houses-are-replacing-farmland" class="state-public">
      <figure><img src="http://www.hcn.org/articles/the-montana-gap-in-montana-houses-are-replacing-farmland/image_preview" alt="In Montana, houses are replacing farmland" title="In Montana, houses are replacing farmland" height="267" width="400" /></figure>
      <div>In Montana, houses are replacing farmland</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #007cad" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p><span style="font-weight: 400;">The community’s base is still potato farming. It’s a .3-mile drive from Manhattan’s gas station just off Interstate 90 to main street’s last shop. The downtown skyline rises and drops between one- and two-story buildings. </span><span style="font-weight: 400;">About 1 p.m. on any given afternoon, a few farmers will be finishing their lunch at the Garden Cafe, where the same waitress has worked for decades. That’s also where a men’s Bible group gathers for an early morning study and where the school foundation and Manhattan chamber take turns meeting. </span><span style="font-weight: 400;">At 3:10 p.m., half a mile away, the clearest shadow of Manhattan’s growth shows itself as parents line the street to pick kids up from school.</span></p>
<p><span style="font-weight: 400;">“Growth is coming,” Clark said. “The question is, what does it look like and how to best manage that so it’s not ‘anything goes’ and it’s not, ‘go away.’ I don’t think we know what that fine line is.”</span></p>
<p><strong></strong><strong>A magnet: Manhattan schools</strong></p>
<p><span style="font-weight: 400;">Superintendent Scott Chauvet has worked in a lot of rural schools. He said he gets calls on a weekly basis from people trying to get their kids into Manhattan’s system, some who are willing to move a few miles to get in-district and others who are picking their place in Gallatin County.</span></p>
<p><span style="font-weight: 400;">“In other schools, it was always, ‘how can we keep the doors open?’ In Manhattan, it’s, ‘how can we fit all these students?’” he said.</span></p>
<p><span style="font-weight: 400;">In Chauvet’s three years in Manhattan, the high school increased from 192 students to 256. Elementary class sizes went from 30 to 50 and are projected to keep growing. As a result, the school is building a $20-million expansion, which residents backed.</span></p>
<p><span style="font-weight: 400;">“We’re getting growth from about four or five different spots,” Chauvet said. “It’s a good problem to have, but the idea that you know everybody who walks through the door, isn’t necessarily the case here anymore.”</span></p>
<p><span style="font-weight: 400;">There’s a photo next to Chauvet’s desk with his wife and three sons. They’re in matching outfits and the U.S. flag is their backdrop. His office is a mix of Manhattan Tiger’s orange and Montana State University’s blue and gold. </span><span style="font-weight: 400;">Chauvet is from Big Sandy, where he taught and coached football and hoped to retire on his family’s ranch. But classes kept dropping in size and there wasn’t enough room on the farm. He moved to other towns, but the trend was the same.</span></p>
<p><span style="font-weight: 400;"><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/students-image-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/students-image-jpg/@@images/c1fc615a-7e6a-4713-af30-72c901693b4c.jpeg" alt="" title="students-image-jpg" height="512" width="768" data-val="4816c8086d2d461eb90bbe73b9fffa3c" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Manhattan School District Superintendent Scott Chauvet and his son, Kash Chauvet, far right, say goodbye to students at the four-way stop outside the high school and elementary school.</div><div class="credit">Rachel Leathe/Bozeman Daily Chronicle</div>
		</figcaption>
	</figure>
</div></span></p>
<p><span style="font-weight: 400;">“Manhattan was a family move. I wanted population and to live in an ag community,” he said. “A nice class B school where kids could walk downtown and everybody knows your name so to speak, because that’s what I had.”</span></p>
<p><span style="font-weight: 400;">Chauvet didn’t have a lot of tangible explanations for the school’s good test scores — which surpass Three Forks and Belgrade consistently and compete with Bozeman results, according to the Office of Public Instruction. </span><span style="font-weight: 400;">But Chauvet attributes some of it to the same thing that he said made Manhattan a bedroom community — locals have jobs they plan to keep in Bozeman.</span></p>
<p><span style="font-weight: 400;">“Our families are real stable, our parents here are employed and in a lot of cases educated and so they set those expectations for their kids,” he said. And</span><span style="font-weight: 400;"> the community reaffirms that expectation, like the “it takes a village” mentality. </span><span style="font-weight: 400;">Chauvet said it would be nice to recreate the image of Manhattan in 1921 but, “with what we are, I just think that would be a real challenge.”</span></p>
<p><span style="font-weight: 400;">“That’s where the school comes in,” he said. “The school is the one piece of glue that kind of brings us all together and sticks to us. You’re a Tiger if you live on Amsterdam or on Dry Creek Road.”</span></p>
<p><span style="font-weight: 400;">The challenge, he said, will be keeping its “value system” throughout higher enrollment.</span></p>
<p><strong>Population outpacing building</strong></p>
<p><span style="font-weight: 400;">Clark said there are four things Manhattan residents want: a full downtown again, a fast food restaurant, a car wash and a doctors’ office. But she said what the town really needs is more housing.</span></p>
<p><span style="font-weight: 400;">On a recent afternoon, Clark looked over for-sale listings on her desk and said there’s not enough homes for the young families trying to move to Manhattan. </span><span style="font-weight: 400;">“The demand is driving up the cost. Right now we have six homes at $300,000,” she said.</span></p>
<p><span style="font-weight: 400;">That’s not much cheaper than moving to Bozeman.</span></p>
<p><span style="font-weight: 400;">Manhattan wasn’t supposed to get to 1,600 people until 2025. At least, that’s what contractors projected in a 1987 report when the Department of Natural Resources and Conservation asked towns to look at their future water needs. A</span><span style="font-weight: 400;"> company evaluated Manhattan’s 988 residents’ water use and an annual growth rate of a bit more than 1 percent, according to documents from DNRC. They concluded the town had “no sound argument” to reserve additional water for the next 40 years. After reading the report, the town’s mayor and council at the time told the department they didn’t object to its findings.</span></p>
<p><span style="font-weight: 400;"><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/nancy-clark-image-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/nancy-clark-image-jpg/@@images/9f9d4dc7-4398-448b-b794-fc65947d6e42.jpeg" alt="" title="nancy-clark-image-jpg" height="512" width="768" data-val="0a7d452d6c15455fb89f259cbd45960f" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Realtor Nancy Clark works at her desk at AmeriMont Realty on Friday afternoon in downtown Manhattan. Clark says houses are not being built quickly enough to keep up with housing demands.</div><div class="credit">Rachel Leathe/Bozeman Daily Chronicle</div>
		</figcaption>
	</figure>
</div></span></p>
<p><span style="font-weight: 400;">Jane Mersen, the city attorney, said because of that, since the early 2000s, Manhattan has told people who want land annexed for development to bring their own water rights.</span></p>
<p><span style="font-weight: 400;">“It’s not hard to develop here — I think we have the same requirements that Bozeman and Belgrade and Gallatin County have,” Mersen said. “Other than we don’t have water to give people. I see that as the biggest stumbling block.”</span></p>
<p><span style="font-weight: 400;">Matt Williams, the town’s water attorney, said past neighborhood developments relied on cobbling together household wells, which could serve about every four houses. But today, unless a property’s preliminary plat is grandfathered in, developers can only have one household well every 40 acres.</span></p>
<p><strong>Rough plans for a future</strong></p>
<p><span style="font-weight: 400;">Dave Rowell was Manhattan’s part-time mayor for nearly five years. He said he views water rights as a developer issue, not the town’s, and that a primary issue with Manhattan’s growth is a lack of help in planning for its future.</span></p>
<p><span style="font-weight: 400;">“I was on the job every day, and we made a lot of strides. But it took its toll on me physically,” Rowell said. “There’s limited public service coming out of our population. There’s the council and planning board, but they’re all working. They don’t have time, which is a problem.”</span></p>
<p><span style="font-weight: 400;">Rowell resigned as mayor last year, ready to pass the role onto the next person willing to take it. But deadlines to enter the November election passed without someone volunteering for the job. </span></p>
<p><span style="font-weight: 400;">After hearing the town didn’t have a candidate, Glen Clements became Manhattan’s write-in mayor. He only needed a vote to win. </span><span style="font-weight: 400;">Clements, his wife Becky and their two sons, who are 10 and 13, moved to Manhattan for its schools and lifeline to Bozeman about seven years ago. </span><span style="font-weight: 400;">“Manhattan is great as-is, but responding to this growth would be hard without a mayor,” he said. “I wanted to make it a better place for my kids so they can stay if they want.”</span></p>
<p><span style="font-weight: 400;">That means more housing and jobs and “for that, we need to keep growing.” Clements said he’s still trying to figure out what role leaders play to make all that happen.</span></p>
<p><span style="font-weight: 400;">Becky has been the executive director of Manhattan’s business chamber for the last year. She has a second job as a waitress at Land of Magic Steakhouse in Logan and a third job at the school’s library. </span><span style="font-weight: 400;">“I sacrifice a bit and juggle to stay here in town, but I’m happy I’m able to do that,” she said.</span></p>
<p><span style="font-weight: 400;">She recently read about Montana towns vying to become the location of a meat-processing plant in a deal the state struck with China.</span></p>
<p><span style="font-weight: 400;">“I just wondered, how do towns go about something like that?” she said. “Where do they begin and who starts that?”</span></p>
<p><span style="font-weight: 400;">She said someday her chamber responsibilities could include drawing more businesses to town. But she only has 10 hours a week for the job and spends most of it coordinating with members for networking and annual events.</span></p>
<p><span style="font-weight: 400;">“It’s going to take time for the business part of Bozeman’s spillover to happen here. Or, we find a way to bring more in,” she said. “I want to explore how or who is supposed to entice new businesses in this area.”</span></p>
<p><span style="font-weight: 400;">Like housing, the cost to rent a storefront in Manhattan has become nearly as expensive as Bozeman but without the foot traffic, she said.</span></p>
<p><span style="font-weight: 400;">Town planner Ralph Johnson said it’s hard to predict when developers are going to show up.</span></p>
<p><span style="font-weight: 400;">“There’s just so many factors which the city can’t control,” he said.</span></p>
<p><span style="font-weight: 400;">Johnson lives in Bozeman and has acted as the town’s planner off and on for about 20 years. He said the town can guide where they want development, but businesses will be hesitant to build if they’re not certain employees can find and afford housing.</span></p>
<p><span style="font-weight: 400;">As for keeping that Mayberry-like community, Johnson said Manhattan’s boundaries established by farmland to the south and land easements to the north will help create a natural buffer from Bozeman. </span><span style="font-weight: 400;">He said eventually more developers will arrive and they’ll probably answer the town’s wish list — which means more changes.</span></p>
<p><span style="font-weight: 400;">“With 300 people in a community, you can know everybody. At 3,000, you think you know everyone. At 5,000, you can recognize who you’re not used to seeing. Then you begin to lose a little bit of that,” Johnson said. “Manhattan will maintain its small-town feel, I think, for the foreseeable future. And by ‘foreseeable’ I mean for the next 10 years.”</span></p>
<p><span style="font-weight: 400;"><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/main-street-image-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/main-street-image-jpg/@@images/2d25a9f3-7c7a-483e-a34d-e86c49f0ea37.jpeg" alt="" title="main-street-image-jpg" height="512" width="768" data-val="8bffdc9b10284525bb78296f3129b27f" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Despite the growth Manhattan has experienced, its Main Street has changed little over the past century.</div><div class="credit">Rachel Leathe/Bozeman Daily Chronicle</div>
		</figcaption>
	</figure>
</div></span></p>
<p><strong>Still that small town</strong></p>
<p><span style="font-weight: 400;">In December, the town hosted its annual Christmas Stroll downtown, its second-largest event just behind the August potato festival. </span><span style="font-weight: 400;">In an empty space between buildings, bundled kids sat on hay bales and watched holiday classics flash across a building from a projector. AmeriMont hosted live music and gave out hot chocolate. Another shop had a do-it-yourself photo booth stocked with red and green attire before a winter backdrop.</span></p>
<p><span style="font-weight: 400;">People walked past darkened windows along main street without a glance, one with its blinds drawn over a wooden board with the words “shop local” ingrained in it.</span></p>
<p><span style="font-weight: 400;">Most Manhattan leaders say they can keep their small town — however they define it — through the changes it’s facing. </span><span style="font-weight: 400;">As the town’s new mayor said, “That’s why we moved here. How do we grow and keep that? That’s a tough nut to crack.”</span></p>

  

  

  

  

  

  
  
      <div class="pagination-share">
        <div class="document-actions">
          
  <a class="button" href="http://www.hcn.org/media/republish-request/?headline=A town clings to its small-town identity under pressure"><span class="icon" style="width: 0;"></span>Republish</a>
  <a class="button icon-button" href="https://www.facebook.com/dialog/share?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;href=http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity" target="_blank" onclick="FB.ui({&#10;  method: 'share',&#10;  href: 'http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity',&#10;}, function(response){}); return false;">
    <span class="share-facebook icon">Like</span>
  </a>
  <a class="button icon-button" href="http://twitter.com/home?source=highcountrynews&amp;status=A%20town%20clings%20to%20its%20small-town%20identity%20under%20pressure+-+http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity+@highcountrynews" target="_blank">
    <span class="share-twitter icon">Tweet</span>
  </a>
  <a class="button icon-button" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/sendto_form">
    <span class="share-email icon">Email</span>
  </a>
  <a class="secondary button print" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/print_view">Print</a>

        </div>
      </div>
      
  
  

  

  

  
  <meta name="UID" content="029cf12682b04b7db4b244c9bf22434a" />

  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/the-montana-gap">The Montana Gap</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/economy">Economy</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/communities">Communities</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/montana">Montana</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/education">Education</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/growth-sustainability">Growth &amp; Sustainability</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/addressing-the-digital-divide-in-education">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/addressing-the-digital-divide-in-education/@@images/8a304d93-fa70-4a79-9e10-c612fecf676c.png" alt="A rural school shrinks—but grows its digital toolkit" title="A rural school shrinks—but grows its digital toolkit" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/addressing-the-digital-divide-in-education" class="state-public">A rural school shrinks—but grows its digital toolkit</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/state-of-change-a-rural-new-mexico-county-where-minority-growth-meant-economic-gains">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/state-of-change-a-rural-new-mexico-county-where-minority-growth-meant-economic-gains/@@images/8dc42cfe-6945-4001-90ec-08c0eb5d72a4.jpeg" alt="In New Mexico, demographic shifts have helped job growth" title="In New Mexico, demographic shifts have helped job growth" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/state-of-change-a-rural-new-mexico-county-where-minority-growth-meant-economic-gains" class="state-public">In New Mexico, demographic shifts have helped job growth</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from The Montana Gap</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/the-montana-gap-three-forks-montana-wants-to-grow-but-not-too-quickly-can-it-stay-in-control">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/the-montana-gap-three-forks-montana-wants-to-grow-but-not-too-quickly-can-it-stay-in-control/@@images/e498c18b-4c67-4f85-a779-8f7bfd6290b6.jpeg" alt="When a town wants to grow — but not too quickly" title="When a town wants to grow — but not too quickly" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/the-montana-gap-three-forks-montana-wants-to-grow-but-not-too-quickly-can-it-stay-in-control" class="state-public">When a town wants to grow — but not too quickly</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/the-montana-gap-examining-the-disparity-of-urban-and-rural-growth">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/the-montana-gap-examining-the-disparity-of-urban-and-rural-growth/@@images/4edcce76-f26a-4430-b36e-c75e28566390.jpeg" alt="Examining the disparity of urban and rural growth" title="Examining the disparity of urban and rural growth" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/the-montana-gap-examining-the-disparity-of-urban-and-rural-growth" class="state-public">Examining the disparity of urban and rural growth</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-toggle">
      <a class="secondary button" href="login?came_from=http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/%23commenting" rel="nofollow">
        Comments (1)
      </a>
    </div>

    

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/dc-dispatch-interior-cancels-decades-old-protections-for-migratory-birds">Interior cancels decades-old protections for migratory birds</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/50.2/tribal-affairs-a-tale-of-two-housing-crises-rural-and-urban">A tale of two housing crises, rural and urban</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/energy-industry-the-big-public-land-sell-out">The big public land sell-out</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/wilderness-daines-montana-bill-takes-aim-at-wilderness-study-areas">A Montana bill takes aim at wilderness study areas</a>
        </li>
        <li>
          <a href="http://www.hcn.org/blogs/goat/top-10-reasons-not-to-move-to-bozeman">Top 10 reasons not to move to Bozeman</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/50.2/books-the-uncompromising-environmentalist-behind-the-sierra-club">
        <figure>
          <img src="http://www.hcn.org/issues/50.2/books-the-uncompromising-environmentalist-behind-the-sierra-club/@@images/404b4616-8467-4b19-a400-ad5bd4dfacf5.jpeg" alt="The uncompromising environmentalist behind the Sierra Club" title="The uncompromising environmentalist behind the Sierra Club" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/50.2/books-the-uncompromising-environmentalist-behind-the-sierra-club">The uncompromising environmentalist behind the Sierra Club</a></header>
      <a href="http://www.hcn.org/issues/50.2/books-the-uncompromising-environmentalist-behind-the-sierra-club"><div class="summary">A new book details the rise of the Sierra Club from hiking group to political force.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/issues/50.2/essays-on-love-in-death-valley-and-whats-been-lost">
        <figure>
          <img src="http://www.hcn.org/issues/50.2/essays-on-love-in-death-valley-and-whats-been-lost/@@images/68f89598-f01d-4bf5-928d-779062ba5d2f.jpeg" alt="On love in Death Valley, and what’s been lost" title="On love in Death Valley, and what’s been lost" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/50.2/essays-on-love-in-death-valley-and-whats-been-lost">On love in Death Valley, and what’s been lost</a></header>
      <a href="http://www.hcn.org/issues/50.2/essays-on-love-in-death-valley-and-whats-been-lost"><div class="summary">An ode to a time of both sorrow and new found laughter.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity">
        <figure>
          <img src="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity/@@images/be741a52-6489-4172-a3b1-16e402da63ad.jpeg" alt="A town clings to its small-town identity under pressure" title="A town clings to its small-town identity under pressure" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity">A town clings to its small-town identity under pressure</a></header>
      <a href="http://www.hcn.org/articles/the-montana-gap-under-pressure-of-growth-manhattan-tries-to-keep-small-town-identity"><div class="summary">Manhattan, Montana, has become a bedroom community with full schools but few businesses.</div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "http://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/50.2/@@images/6e0e6880-f76c-48ea-8eeb-0fdb2f98bfdd.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>