<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en" class="no-js ie"><![endif]--><!--[if (!IE)|(gte IE 9)]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="en-us" class="no-js" xml:lang="en-us"><!--<![endif]-->
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="dc:date" content="2016-12-20T11:25:00-07:00" /><meta name="generator" content="Plone - http://plone.org" /><meta name="application-name" content="High Country News" /><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" /><meta content="Montana Rep. Ryan Zinke evokes Roosevelt, but his record has veered away from environmental protection. " name="description" /><style type="text/css" media="screen">@import url(http://www.hcn.org/portal_css/HCN%20theme/controlpanel-cachekey-d694d2cabd1757c04cb713afb6888b82.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcetinymce.stylesheetstinymce-cachekey-05714197f315b383002791a23dc09133.css" /><style type="text/css">@import url(http://www.hcn.org/portal_css/HCN%20theme/maps-cachekey-e6b6beb080cb20e68536d9fe595af00d.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.hcn.org/portal_css/HCN%20theme/resourcehcn-widgets-cachekey-5601fd06eafded220e1a00fc364666d3.css" /><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceplone.app.jquery-cachekey-62a3b3d4f1c6f8b146d0021ef679a65f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourceflashembed-cachekey-4de54d616acf8775bf4249c1411f0713.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.ads-cachekey-a8019127f17e455707bcc15a77c7b674.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/AnchorPosition-cachekey-f0a1e94f9e34805514bbe6ac8feee5ce.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcehcn.carousel-cachekey-7dc1348746c5f1633c72bcb061f0305f.js"></script><script type="text/javascript" src="http://www.hcn.org/portal_javascripts/HCN%20theme/resourcepromos-cachekey-c2f0568d461599667acef7706cc018da.js"></script><script type="text/javascript">
/* - true-anthem.js - */
// http://www.hcn.org/portal_javascripts/true-anthem.js?original=1
$(function(w,d){var s1=d.getElementsByTagName('script')[0],s=d.createElement('script'),cid='474';s.src='//tru.am/scripts/ta-pagesocial-sdk.js';if(s.addEventListener){s.addEventListener('load', function(){w.TRUE_ANTHEM.configure(cid)},false)} else{s.onreadystatechange=function(){if(s.readyState in{loaded:1,complete:1}){s.onreadystatechange=null;w.TRUE_ANTHEM.configure(cid)}}}
s1.parentNode.insertBefore(s,s1)}(window,document));
</script><meta property="og:title" content="Can Trump’s Interior secretary pick live up to conservationists’ expectations?" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary" /><meta property="og:description" content="Montana Rep. Ryan Zinke evokes Roosevelt, but his record has veered away from environmental protection. " /><meta property="og:image" rel="image_src" content="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/image_large" /><link rel="canonical" href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary" /><link rel="search" href="http://www.hcn.org/@@search" title="Search this site" /><link rel="alternate" type="application/rss+xml" title="Most Recent" href="http://cdn.hcn.org/rss/most-recent/RSS" /><link rel="alternate" type="application/rss+xml" title="Most Popular" href="http://cdn.hcn.org/rss/most-popular.rss" /><link rel="alternate" type="application/rss+xml" title="Current Issue" href="http://cdn.hcn.org/rss/current-issue/RSS" /><link rel="alternate" type="application/rss+xml" title="Ranch Diaries" href="http://cdn.hcn.org/voices/ranchdiaries/RSS" /><link rel="alternate" type="application/rss+xml" title="Writers on the Range" href="http://cdn.hcn.org/rss/wotr/RSS" /><meta http-equiv="imagetoolbar" content="no" /><base href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/" />
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Can Trump’s Interior secretary pick live up to conservationists’ expectations? — High Country News</title>
    <link rel="stylesheet" href="/++theme++hcn/css/app.css" />
    <!--[if lt IE 9]>
      <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
      <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
      <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script>
    <![endif]-->
    <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-384735-1', 'auto');if (jQuery('body.template-fg_thankspage_view_p3').length) {  var path = location.href.replace(/https?:\/\/(www.)?hcn.org/, '');  ga('send', 'pageview', path + '/thanks');} else {  ga('send', 'pageview');}setTimeout(function () {  ga('send', 'event', 'NoBounce', 'Over 30 seconds');}, 30000);var _sf_async_config = { uid: 55009, domain: 'hcn.org', useCanonical: true };(function() {  function loadChartbeat() {    window._sf_endpt = (new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);  };  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?  	loadChartbeat : function() { oldonload(); loadChartbeat(); };})();  </script></head>
  <body class="antialiased template-standard_article_view portaltype-hcnnewsarticle site-hcn section-articles subsection-how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary icons-on userrole-anonymous" dir="ltr"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="//use.typekit.net/jtx4nnn.js"></script><script type="text/javascript">
      try{Typekit.load({async: true});}catch(e){}
      document.body.className += [' mountains', ' monvalley', ' rubybeach'][Math.floor(Math.random() * 3)];
    </script><div class="fixed">
      <nav class="navbar">
        <section class="primary">
          <div class="row">
            <ul class="left">
              <li class="toggle-navbar"><a href="#">Menu</a></li>
              <li class="logotype">
                <h1><a href="/">High Country News</a></h1>
              </li>
            </ul>
            <ul class="right">
              <li class="cover hide-on-scroll"><a href="/current-issue"><img src="http://www.hcn.org/issues/48.21/@@images/c6cf6b7f-c595-4faf-b9dc-ed8f30ba9fe0.jpeg" /></a></li>
              <li class="hide-on-scroll"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="hide-on-scroll"><a href="/issues">The Magazine</a></li>
              <li><a class="js-donate" href="/support/support-our-work?src=header">Donate Now</a></li>
              <li class="icon twitter hide-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook hide-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
              <li class="icon search"><a href="/search">Search</a></li>
            </ul>
            <ul class="show-on-scroll" id="feature-utils"></ul>

          </div>
        </section>

        <section class="secondary">
          <div class="row row2">
            <ul id="topics-nav">
	<li>
		<a href="http://www.hcn.org/topics/water">Water</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/wildlife">Wildlife</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/climate-change">Climate</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/politics">Politics</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/recreation">Recreation</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/photos">Photos</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/features">Features</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/opinion">Opinion</a>
	</li>
 <li>
		<a href="http://www.hcn.org/topics/essays">Essays</a>
	</li>
</ul>
          </div>

          <div class="row row3">
            <ul class="left">
              <li class="show-on-scroll show-for-small-only"><a href="/subscribe?src=header"><em>Subscribe</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a class="js-donate" href="/support/support-our-work?src=header"><em>Donate Now</em></a></li>
              <li class="show-on-scroll show-for-small-only"><a href="/issues">The Magazine</a></li>
              <li class="show-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
            </ul>
            <ul class="right">
              <li class="hide-on-scroll"><a href="/classifieds">Classifieds &amp; Guides</a></li>
              
    <li>
        <a href="http://www.hcn.org/login">Login</a></li>

    
    

              <li class="icon twitter show-on-scroll"><a target="_blank" href="https://twitter.com/highcountrynews">Twitter</a></li>
              <li class="icon facebook show-on-scroll"><a target="_blank" href="https://www.facebook.com/highcountrynews">Facebook</a></li>
            </ul>
          </div>
        </section>
      </nav>
    </div><div id="main"><div class="row">
        <div class="large-12 columns">
          <div class="header-ad">
            <div id="zone-6-12355" class="ad-spot ad-728x90 ad-spot-center show-for-large-up"></div>
            <div id="zone-27-20211" class="ad-spot ad-320x50 ad-spot-center show-for-small-only"></div>
            <div id="zone-28-10111" class="ad-spot ad-468x60 ad-spot-center show-for-medium-only"></div>
          </div>
          <div id="content"><dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>
            <div class="heading"></div>

            <div id="content-core" class="row">
              <div class="large-8 columns">
	                      

	                      
                            
    



<article>

  <header>
    
  <div class="kicker">
    
    <span class="main-topic">
      <a href="http://www.hcn.org/topics/department-of-interior">Department of Interior</a>
    </span>
    <span class="comment-link">
      <a href="#comments">
        <span class="comments icon"></span>
        1 comments
      </a>
    </span>
  </div>

    
  <h1 class="documentFirstHeading">Can Trump’s Interior secretary pick live up to conservationists’ expectations?</h1>
  <h2 class="subheadline">Montana Rep. Ryan Zinke evokes Roosevelt, but his record has veered away from environmental protection. </h2>

    
  <div class="byline">
    
    <span class="author">
      <a href="http://www.hcn.org/author_search?getAuthor=Elizabeth Shogren &amp;sort_on=PublicationDate&amp;sort_order=descending">Elizabeth Shogren </a>
    </span>
    
    <span class="tag-label">DC Dispatch</span>
    <span class="pubdate">Dec. 20, 2016</span>
    
    <span class="issue-link">Web Exclusive</span>
    
        
  <ul class="document-actions">
    <li class="print hide-for-small-only"><a class="secondary button" href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/print_view"><span class="file icon"></span>Print</a></li>
    <li class="share">
      <a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button" href="http://www.hcn.org/subscribe?src=byline">Subscribe</a>
    </li>
    <li class="show-for-small-only">
      <a class="highlight button js-donate" href="http://www.hcn.org/support/support-our-work?src=byline">Donate Now</a>
    </li>
  </ul>

      
  </div>

  </header>

  
  
  

  <div class="fb-quote"></div>

  

  

  <a class="body-anchor" name="body" id="body"> </a>
  

  <p>The Montana congressman whom President-elect Donald Trump named to head the Interior Department wants people to think of him as a Teddy Roosevelt conservationist. His Twitter bio describes him as a “Teddy Roosevelt fan.” “Like Teddy, I believe our lands are worth cherishing,” Rep. Ryan Zinke, a Republican, wrote in <a text="an opinion piece" href="http://billingsgazette.com/news/opinion/guest/guest-opinion-a-conservative-case-for-conservation/article_d23e5f2a-609e-5413-af98-819d15d365aa.html" target="_blank" data-linktype="external" data-val="http://billingsgazette.com/news/opinion/guest/guest-opinion-a-conservative-case-for-conservation/article_d23e5f2a-609e-5413-af98-819d15d365aa.html">an opinion piece</a> in the <em>Billings Gazette</em> in April.</p>
<p>But Zinke’s efforts to associate himself with Roosevelt ring hollow for some environmental activists in Montana who have for years fought his efforts to extract more coal, oil, gas and timber from public lands, and an examination of his record shows that in recent years, his positions, particularly on public lands and climate change, have veered away from environmental protection.</p><div class="image-inline captioned">
	<figure style="width:640px">
		<a href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/25199844239_81fbb43913_z.jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/25199844239_81fbb43913_z.jpg/@@images/d4c3aaec-b08c-4e80-800a-7fcaef59c4d4.jpeg" alt="25199844239_81fbb43913_z.jpg" title="U.S. Congressman Ryan Zinke of Montana speaking at the 2016 Conservative Political Action Conference (CPAC) in National Harbor, Maryland. By Gage Skidmore .   " height="427" width="640" data-val="7416c801ee094fb58bd827931e43bf97" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">Ryan Zinke spoke at the Conservative Political Action Conference 2016.</div><div class="credit">Gage Skidmore/Flickr user</div>
		</figcaption>
	</figure>
</div>
<p>John Todd, director of the Wyoming Wilderness Association, ticks off one anti-environmental effort after another from Zinke. For instance, Zinke voted for the <a href="https://www.congress.gov/bill/114th-congress/house-bill/2406">Sportsmen’s Heritage bill</a>, which could allow dam building, logging and temporary roads in wilderness areas. Zinke recently held listening sessions on a draft bill that would undermine a president’s authority to designate national monuments under the 1906 Antiquities Act by requiring approval from state governors, counties and property owners. Roosevelt, the first president who had that authority,<a href="http://www.theodorerooseveltcenter.org/Learn-About-TR/TR-Encyclopedia/Conservation/The-Antiquities-Act-of-1906.aspx"> used it widely</a> to preserve treasured places such as California’s Muir Woods, Utah’s Natural Bridges and Wyoming’s Devils Tower. “All of those (Zinke’s actions) run counter to the things that Theodore Roosevelt stood for,” Todd says.</p>
<p>But as a politician from a state where enthusiasm for the outdoors is nearly ubiquitous, Zinke tries to project an image as a rare breed: a pro-conservation Republican. He pushes for access to public lands and supports the Land and Water Conservation Fund, which uses oil royalties to acquire public lands. He also distances himself from the Sagebrush Rebellion call for public lands to be transferred to state control. “Selling off our public lands is a non-starter. I’ve voted against budget resolutions and bucked party leadership on more than a couple occasions to defend our lands,” Zinke wrote in the <em>Billings Gazette</em>.</p>
<p>Zinke quoted Roosevelt after Trump named him the head Interior, where he will oversee 500 million acres of land, about one-fifth of the nation and 70,000 employees, including many scientists. Some 40 percent of the nation’s coal comes from lands managed by the department, which also oversees oil and gas development on and offshore. The agency also is entrusted with protecting endangered animals and plants, wilderness areas and national parks. “I shall faithfully uphold Teddy Roosevelt’s belief that our treasured public lands are ‘for the benefit and enjoyment of the people.’ I will work tirelessly to ensure our public lands are managed and preserved in a way that benefits everyone for generations to come. Most important, our sovereign Indian Nations and territories must have the respect and freedom they deserve,” he said in a statement.</p>
<aside class="related sidebar">

<ul>

<li class="">
    <a href="http://www.hcn.org/articles/interior-secretary-pick-has-a-record-of-listening-to-tribes" class="state-public">
      <figure><img src="http://www.hcn.org/articles/interior-secretary-pick-has-a-record-of-listening-to-tribes/image_preview" alt="What Trump’s Interior Secretary pick could mean for tribes" title="What Trump’s Interior Secretary pick could mean for tribes" height="266" width="400" /></figure>
      <div>What Trump’s Interior Secretary pick could mean for tribes</div>
      <div class="readmore">
        <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path style="fill: #007cad" d="m12 0c-6.627 0-12 5.373-12 12 0 6.627 5.373 12 12 12 6.627 0 12-5.373 12-12 0-6.627-5.373-12-12-12m.21 19l-.637-.668 4.888-6.326h-11.465v-1.01h11.465l-4.888-6.333.637-.668 6.79 7.158v.685l-6.79 7.157"></path></g></svg>
        Read more
      </div>
    </a>
</li>

</ul>

</aside>

<p>Trump <a href="http://www.wsj.com/articles/donald-trump-jr-played-a-key-role-in-interior-pick-1481844976">reportedly</a> was urged to pick Zinke by his son Donald, Jr., an avid trophy hunter. “My administration’s goal is to repeal bad regulations and use our natural resources to create jobs and wealth for the American people, and Ryan will explore every possibility for how we can safely and responsibly do that,” Trump said in the same statement.</p>
<p>Like the president-elect, Zinke has drawn a line when it comes to permanently giving away federal lands. This summer, he was among the GOP faithful selected to draft the party’s platform. But he resigned his position in opposition to a <a href="http://www.hcn.org/articles/2016-gop-platform-pushes-federal-land-transfers">provision</a> that calls for handing over federal lands to states. “What I saw was a platform that was more divisive than uniting,” Zinke said at the time, according to the <a href="http://billingsgazette.com/news/local/zinke-resigns-delegate-post-over-public-lands-disagreement-still-will/article_8109f084-d199-50dd-b223-9fd3557a738d.html"><em>Billings Gazette</em>.</a> He addressed the GOP Convention in July, but spoke only about military issues and international affairs.</p>
<p>A fifth generation Montanan who grew up right outside of Glacier National Park, Zinke is best known on the national stage as a former Navy Seal with strong opinions about foreign policy. Anne Hedges, deputy director of the Montana Environmental Information Center, recalls that her first impression of Zinke in 2009, when he was a state senator, was that he was also a “conservative conservationist,” which reflected the politics of his district. “Initially, I really liked him. His can-do spirit and willingness to buck the establishment was refreshing. I remember lobbying him in his first session; he was quite moderate. He was very receptive to environmental concerns and his votes reflected that,” she says.</p>
<p src="resolveuid/26adf57bf490447fa34eb9ef7835c654" class="image-undefined captioned" data-linktype="internal" data-val="26adf57bf490447fa34eb9ef7835c654">For instance, he opposed efforts to weaken the state’s Environmental Policy Act and supported renewable energy. In 2010, Zinke signed <a text="a letter" data-val="dba472164a9346d9861271ffa6792e99" href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/clean-sign-on-letter-with-zinke-1210-1.pdf" data-linktype="internal" target="_blank">a letter</a> from state legislators calling on Congress and President Obama to embrace comprehensive clean energy and climate change legislation. “The climate change threat presents significant national security challenges for the United States – challenges that should be addressed today, because they will almost certainly get worse if we delay,” the state legislators, including Zinke, wrote.</p>
<p>But after an unsuccessful bid in 2012 to be Montana’s attorney general, he no longer seemed open to environmental causes, Hedges recalls: “The shift was like someone turning off a light switch. There was not much more room to work with him.”</p>
<p>In Washington, he has focused more on extraction than conservation. When he first ran for Congress in 2014, he named as his biggest issue, getting approval for a silver and copper mine beneath the Cabinet Mountains Wilderness south of Libby. Conservationists were concerned that the Montanore mine would dewater the wilderness area. (The mine recently <a href="http://billingsgazette.com/news/government-and-politics/montanore-mine-permitted-by-federal-officials-but-battle-to-protect/article_f34604bf-26ea-5f7a-bfb6-ef4127916cbe.html">won federal approval</a> but the state has only permitted a first stage.) Fossil fuel extraction companies and their electric utilities figure prominently in the list of Zinke’s major donors. Oasis Petroleum was his top donor, according to an <a href="https://www.opensecrets.org/politicians/summary.php?cid=N00035616">analysis</a> by campaign finance watchdog group, Center for Responsive Politics. And <a href="http://cloudpeakenergy.com">Cloud Peak Energy</a>, which mines coal in Montana and Wyoming, kicked in $10,000. All together oil and gas companies, their owners and their employees contributed about $160,000 to his reelection bid, according to the analysis.</p><div class="image-inline captioned">
	<figure style="width:768px">
		<a href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/6254248880_b56df68b98_o-jpg/image_view_fullscreen" data-reveal-id="image-modal" data-reveal-ajax="true">
			<img src="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/6254248880_b56df68b98_o-jpg/@@images/a7b178c5-c9b2-4673-aaeb-88a694374208.jpeg" alt="" title="6254248880_b56df68b98_o-jpg" height="512" width="768" data-val="5e6d565aac7446cfa4708310a262692a" data-linktype="image" data-scale="large" />
		</a>
		<figcaption>
			<div class="caption">The Cabinet Mountain Wilderness is a relatively small wilderness area in Northwest Montana that contains habitat for grizzly bears, wolves and other top-end predators.</div><div class="credit">Scott Butner/Flickr user</div>
		</figcaption>
	</figure>
</div>
<p>In Congress, Zinke championed a bill to overturn Interior Secretary Sally Jewell’s <a href="http://www.hcn.org/articles/feds-announce-moratorium-on-new-coal-leases">moratorium</a> on new coal leases on federal land. He also opposed the Obama administration’s rules to improve environmental protections during hydraulic fracturing on public lands, and to protect waterways from coal mining and other development.</p>
<p>Although he frequently declares his opposition to public land transfers, his couches his position by stressing that local folks are better than Washington bureaucrats at determining the appropriate balance between the multiple uses of public lands. For instance, he sponsored a bill to allow management of federal lands by panels appointed by state governors. “Montana can manage our lands better than Washington,” Zinke said in a 2014 debate.</p>
<p>“That’s a distinction without much difference,” says Hedges. Hedges believes that Zinke’s ambition for higher office motivated him to change his views to align with GOP leaders and their big donors. For instance, when he supported <a href="https://www.congress.gov/bill/111th-congress/house-bill/2454"></a> Then, in a 2014 debate for his House seat, Zinke rejected the clear message from scientists that humans are causing climate change. “It’s not a hoax, but it’s not proven science either,” Zinke. “But you don’t dismantle America’s power and energy on a maybe. We need to be energy independent first.”</p>
<p>Still by opposing the land transfer movement and supporting access to public lands and the Land and Water Conservation Fund, Zinke has won friends in the sportsmen’s crowd. Dave Chadwick, director of the Montana Wildlife Federation, says he doesn’t see eye-to-eye with Zinke on coal and other fossil fuels, but believes Zinke is earnest in trying to emulate Roosevelt.</p>
<p>“We might disagree with him about how completely his actions are in line with what Teddy Roosevelt might want,” Chadwick says. “But I think he’s sincere when he calls himself a Teddy Roosevelt Republican.”</p>
<p>So far, it’s unclear how Zinke will mesh with the rest of the incoming administration. Trump’s picks to head the Energy Department and Environmental Protection Agency have long histories in promoting fossil fuels and fighting environmental regulations. Trump’s pick for Energy, Rick Perry as Texas governor, sued the EPA for its finding that finding that carbon dioxide is a pollutant –the Supreme Court sided with EPA. And to top the EPA, Trump selected Oklahoma Attorney General Scott Pruitt, who in recent years has sued to overturn one environmental rule after including cleaning mercury from power plant exhausts to so reducing haze over national parks. Chadwick hopes that if Zinke is confirmed by the Senate and becomes Interior secretary, he will lead other Republicans to embrace conservation as the bipartisan value it once was.</p>
<p><em>Correspondent Elizabeth Shogren writes </em>HCN<em>’s DC Dispatches from Washington.</em>  <a href="https://twitter.com/ShogrenE" class="twitter-follow-button" data-show-count="false">Follow @ShogrenE</a></p>

  

  

  

  

  
  
      <div class="pagination-share"><a class="button" href="#" data-dropdown="share"><span class="share icon"></span>Share</a></div>
      <div id="share" data-dropdown-content="" class="tiny content f-dropdown">
        <ul class="sharelinks">
          <li class="share-facebook icon">
            <a href="http://www.facebook.com/dialog/feed?app_id=244160065790652&amp;redirect_uri=http://www.hcn.org&amp;display=popup&amp;link=http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary&amp;caption=Can%20Trump%E2%80%99s%20Interior%20secretary%20pick%20live%20up%20to%20conservationists%E2%80%99%20expectations%3F" target="_blank" class="popup">Like</a>
          </li>
          <li class="share-twitter icon">
            <a href="http://twitter.com/home?source=highcountrynews&amp;status=Can%20Trump%E2%80%99s%20Interior%20secretary%20pick%20live%20up%20to%20conservationists%E2%80%99%20expectations%3F+-+http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary+@highcountrynews" target="_blank" class="popup">Tweet</a>
          </li>
          <li class="share-gplus icon">
            <a href="https://plus.google.com/share?url=http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary" target="_blank" class="popup">+1</a>
          </li>
          <li class="share-linkedin icon">
            <a href="https://www.linkedin.com/cws/share?url=http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary" target="_blank" class="popup">LinkedIn</a>
          </li>
          <li class="share-email icon"><a href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/sendto_form">Email</a></li>
        </ul>
      </div>
      
  
  

  

  

  
  <ul class="topics">
    <li>
      <a href="http://www.hcn.org/topics/department-of-interior">Department of Interior</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/politics">Politics</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/sagebrush-rebellion">Sagebrush Rebellion</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/dc-dispatch">DC Dispatch</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/public-lands">Public Lands</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/montana">Montana</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/climate-change">Climate Change</a>
    </li>
    <li>
      <a href="http://www.hcn.org/topics/energy-industry">Energy &amp; Industry</a>
    </li>
  </ul>

  <aside class="related-articles">
    
      <h3>Read more</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence/@@images/921b9d51-e2c5-481f-b00c-8b4db167b285.jpeg" alt="Trump’s Cabinet choices reflect deep Koch influence" title="Trump’s Cabinet choices reflect deep Koch influence" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence" class="state-public">Trump’s Cabinet choices reflect deep Koch influence</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/articles/interior-secretary-pick-has-a-record-of-listening-to-tribes">
        <figure class="thumb">
          <img src="http://www.hcn.org/articles/interior-secretary-pick-has-a-record-of-listening-to-tribes/@@images/b7cd1e2d-fae8-450e-bdc9-35a99a393903.jpeg" alt="What Trump’s Interior Secretary pick could mean for tribes" title="What Trump’s Interior Secretary pick could mean for tribes" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/articles/interior-secretary-pick-has-a-record-of-listening-to-tribes" class="state-public">What Trump’s Interior Secretary pick could mean for tribes</a></header>
    </li>
    
  </ul>

      </div>
    

    
      <h3>More from Department of Interior</h3>
      <div class="secondary">
        
  <ul class="articles">
    
    <li class="article">
      <a href="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies/@@images/56c06222-da56-4ff2-b21b-b4e71e054f08.jpeg" alt="Can Trump undo Obama’s policies?" title="Can Trump undo Obama’s policies?" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/48.21/can-trump-undo-obamas-environmental-policies" class="state-public">Can Trump undo Obama’s policies?</a></header>
    </li>
    
    
    <li class="article">
      <a href="http://www.hcn.org/issues/48.21/how-the-park-service-is-failing-women">
        <figure class="thumb">
          <img src="http://www.hcn.org/issues/48.21/how-the-park-service-is-failing-women/@@images/fe597821-b1c5-4004-a0f5-fc90f0b409bd.jpeg" alt="How the National Park Service is failing women" title="How the National Park Service is failing women" height="85" width="128" />
        </figure>
      </a>
      <header><a href="http://www.hcn.org/issues/48.21/how-the-park-service-is-failing-women" class="state-public">How the National Park Service is failing women</a></header>
    </li>
    
  </ul>

      </div>
    
  </aside>

  <a name="comments" id="comments"></a>
  



    <div class="comments-header">
      <a href="login?came_from=http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary%23commenting" rel="nofollow">
        <span class="comments-blue icon"></span> Log in to add comments
      </a>
      
    </div>

    <div class="discussion showCommenterImage">
        

            <div class="comment replyTreeLevel0 state-published" style="margin-left: 0em" id="1482262924320435">


                
                <div class="commentImage">
                    <img src="http://www.hcn.org/defaultUser.png" alt="Steve Bonowski" border="0" height="32" />
                </div>

                <div class="documentByLine">
                    
                        <span class="comment-author">Steve Bonowski</span>
                        
                    

                    
                        <img alt="Subscriber" src="http://www.hcn.org/subscriberBadge.png" />
                    

                    
                    
                    <div class="commentDate">Dec 20, 2016 12:42 PM</div>
                </div>

                <div class="commentBody">

                    Rep. Zinke certainly presents a mixed bag, but he seems far better to me than some of the other names that were getting tossed around in the past couple weeks.

                    <div class="commentActions">
                        

                        <!-- Workflow actions (e.g. 'publish') -->
                        
                    </div>


                </div>
            </div>

        
    </div>

    <div class="reply">
      <a href="http://www.hcn.org/login_form?came_from=http%3A//www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/standard_article_view#commenting" rel="nofollow"><span class="comments-blue icon"></span> Log in to comment</a>
    </div>

    





</article>

    
  
	                    </div>
              <div class="large-4 columns right-portlets"><div id="portal-column-two">
	              <div class="visualPadding">
	                
	                  
<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e74">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-4-123121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d35"><div class="large highlight newsletter-signup button">Get Our Newsletter ↓</div>
<div class="newsletter-signup portlet">

<form action="https://www.hcn.org/@@email-prefs" method="post">

    <div class="row collapse">
      <div class="small-9 columns">
        <input id="sit-email" placeholder="Email Address" type="text" name="form.email" />
      </div>
      <div class="small-3 columns end">
        <input class="tiny button" type="submit" name="sit-join" id="sit-join" value="Sign up ›" />
      </div>
    </div>
</form>

  <script type="text/javascript">
      $("#sit-join").click(function() {

          // no email addy no will sendy to WC
          if ($('#sit-email').val().indexOf('@') <= 0) {
              return false;
          }

          ga('send', 'event', 'eNewsLetterSignUp', 'Clicked Join', 'Get Free Newsletter S.I.T.');
      });
      var signupDate = new Date();
      var signupDateString;

      signupDateString =  signupDate.getFullYear() + '/' + ('0' + (signupDate.getMonth()+1)).slice(-2) + '/' + ('0' + signupDate.getDate()).slice(-2) + ' 00:00:00';
      $('<input>').attr('type','hidden').attr('name','custom_source_created_date').attr('value', signupDateString).appendTo('div.newsletter-signup form');
  </script>

</div>
</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a41737369676e6d656e742d37">


  
    
<div class="portlet popular">
  <dl class="tabs" data-tab="">
    <dd class="active"><a href="#tab-most-popular">Most Popular Stories</a></dd>
    <dd><a href="#tab-recent-comments">Recent Comments</a></dd>
  </dl>
  <div class="tabs-content">
    <div class="content active" id="tab-most-popular">
      <ul>
        <li>
          <a href="http://www.hcn.org/issues/48.22/feds-admit-they-withheld-key-documents-from-standing-rock-sioux">Feds withheld key documents from Standing Rock Sioux</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.21/how-the-park-service-is-failing-women">How the National Park Service is failing women</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence">Trump’s Cabinet choices reflect deep Koch influence</a>
        </li>
        <li>
          <a href="http://www.hcn.org/blogs/goat/top-10-reasons-not-to-move-to-bozeman">Top 10 reasons not to move to Bozeman</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/fish-hatcheries-need-to-go">An argument against fish hatcheries </a>
        </li>
      </ul>
    </div>
    <div class="content" id="tab-recent-comments">
      <ul>
        <li>
          <a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence/++conversation++default/1482263586932413">Steve Bonowski on Trump’s Cabinet choices reflect deep Koch influence</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/may-the-flock-be-with-you/++conversation++default/1482262941934476">Bill Lundeen on ‘May the flock be with you’</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/how-much-of-roosevelt-can-conservationists-expect-of-trumps-new-interior-secretary/++conversation++default/1482262924320435">Steve Bonowski on Can Trump’s Interior secretary pick live up to conservationists’ expectations?</a>
        </li>
        <li>
          <a href="http://www.hcn.org/articles/how-oregon-predicted-trumps-partisan-politics-more-than-a-decade-ago/++conversation++default/1482262746323086">Jim Litts on How Oregon predicted Trump’s partisan politics more than a decade ago</a>
        </li>
        <li>
          <a href="http://www.hcn.org/issues/48.19/the-long-view/++conversation++default/1482262630655447">Kevin Blake on Terry Tempest Williams and the refuge of change</a>
        </li>
      </ul>
    </div>
  </div>
</div>

  

  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a746f646179732d66656174757265642d706f72746c6574">


  

  
    <section class="homepage-area todays-featured portlet"><header>
  
    <h2>Today's Featured Stories</h2>
  
</header>
<ul class="articles">
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.21/a-new-direction-for-indoor-growers">
        <figure>
          <img src="http://www.hcn.org/issues/48.21/a-new-direction-for-indoor-growers/@@images/0be5e650-54b5-4621-9e26-27774bc265bc.jpeg" alt="A new direction for indoor growers" title="A new direction for indoor growers" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-protected" href="http://www.hcn.org/issues/48.21/a-new-direction-for-indoor-growers">A new direction for indoor growers</a><span class="locked icon" title="Subscribers only"></span></header>
      <a href="http://www.hcn.org/issues/48.21/a-new-direction-for-indoor-growers"><div class="summary">Vertical farming rises to meet growing demand for local, organic food.</div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/issues/48.21/the-historical-lifetime-of-the-beaver">
        <figure>
          <img src="http://www.hcn.org/issues/48.21/the-historical-lifetime-of-the-beaver/@@images/585938ef-bfd8-44f8-b14e-10b8032f2319.jpeg" alt="The historical lifetime of the beaver" title="The historical lifetime of the beaver" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/issues/48.21/the-historical-lifetime-of-the-beaver">The historical lifetime of the beaver</a></header>
      <a href="http://www.hcn.org/issues/48.21/the-historical-lifetime-of-the-beaver"><div class="summary">Explaining our complex relationship with North America’s largest rodent. </div></a>
      
    </div>
  </li>
  <li class="article">
    
      <a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence">
        <figure>
          <img src="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence/@@images/921b9d51-e2c5-481f-b00c-8b4db167b285.jpeg" alt="Trump’s Cabinet choices reflect deep Koch influence" title="Trump’s Cabinet choices reflect deep Koch influence" height="85" width="128" />
        </figure>
      </a>
    
    <div class="brief">
      <header><a class="state-public" href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence">Trump’s Cabinet choices reflect deep Koch influence</a></header>
      <a href="http://www.hcn.org/articles/donald-trumps-cabinet-choices-reflect-koch-influence"><div class="summary">A rundown of the people with ties to ALEC, the Koch brothers and federal land transfer legislation. </div></a>
      
    </div>
  </li>
</ul>
</section>
  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a636c6173736966696564732d706f72746c6574">


  

  
    <div class="quickads-portlet">
<!-- note classifieds_rssmikle.css resides on the site -->
<!-- start feedwind code -->
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');
</script>

<script type="text/javascript">(function() {var params = {
    rssmikle_url: "https://classifieds.hcn.org/rss.xml",
    rssmikle_frame_width: "352",
    rssmikle_frame_height: "385",
    frame_height_by_article: "0",
    rssmikle_target: "_blank",
    rssmikle_font: "Arial, Helvetica, sans-serif",
    rssmikle_font_size: "12",
    rssmikle_border: "off",
    responsive: "on",
    rssmikle_css_url: "//www.hcn.org/external_files/advertising/classifieds_rssmikle.css",
    text_align: "left",
    text_align2: "left",
    corner: "off",
    scrollbar: "on",
    autoscroll: "on",
    scrolldirection: "up",
    scrollstep: "15",
    mcspeed: "30",
    sort: "Off",
    rssmikle_title: "on",
    rssmikle_title_sentence: "High Country News Classifieds",
    rssmikle_title_link: "//www.hcn.org/classifieds",
    rssmikle_title_bgcolor: "#0066FF",
    rssmikle_title_color: "#FFFFFF",
    rssmikle_title_bgimage: "",
    rssmikle_item_bgcolor: "#FFFFFF",
    rssmikle_item_bgimage: "",
    rssmikle_item_title_length: "55",
    rssmikle_item_title_color: "#0066FF",
    rssmikle_item_border_bottom: "on",
    rssmikle_item_description: "on",
    item_link: "off",
    rssmikle_item_description_length: "150",
    rssmikle_item_description_color: "#666666",
    item_description_style: "text+tn",item_thumbnail: "full",
    item_thumbnail_selection: "auto",
    article_num: "20",
    rssmikle_item_podcast: "off",
    keyword_inc: "",
    keyword_exc: ""
    };
    feedwind_show_widget_iframe(params);})();
</script>

<footer style="padding: 3px;">
    <a class="highlight button" target="_blank" href="//www.hcn.org/classifieds">VIEW ALL ADS ›</a>
    <a class="highlight button" target="_blank" href="//highcountrynews.adperfect.com">PLACE AN AD ›</a>
</footer>

<div style="font-size:10px; text-align:center;">
        <a href="//feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a>
        <!--Please display the above link in your web page according to Terms of Service.-->
    </div>
<!-- end feedwind code -->
<!--  end  feedwind code -->

</div>



  

</div>


<div class="portletWrapper" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f68636e2f68636e0a61645f6d6163726f73">


  
    
    
        <div id="advertisement-rightcolumn" class="portlet advertisement">
            <div id="zone-29-125121" class="ad-spot ad-300x250"></div>
        </div>
    

  

  

</div>





	                
	                 
	              </div>
	            </div></div>
            </div>

          </div>
        </div>
      </div></div><footer class="hcn-footer">
      <div class="row">
        <div class="medium-12 large-5 large-push-7 columns">
          <form class="subscribe-form" action="https://www.hcn.org/subscribe/trial?offer_code=TFOOTA" method="POST">
            <div class="large button highlight subscribe-button">Get 2 free issues ↓</div>
            <img class="cover show-for-medium-up" src="http://www.hcn.org/issues/48.21/@@images/c6cf6b7f-c595-4faf-b9dc-ed8f30ba9fe0.jpeg" style="height: 129px;" />
            <div class="fields">
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.first_name" type="text" placeholder="First Name" /></div>
                <div class="small-6 columns end"><input name="form.last_name" type="text" placeholder="Last Name" /></div>
              </div>
              <div class="row collapse">
                <div class="small-6 columns"><input name="form.delivery_address_1" type="text" placeholder="Address 1" /></div>
                <div class="small-6 columns end"><input name="form.delivery_address_2" type="text" placeholder="Address 2" /></div>
              </div>
              <div class="row collapse">
                <div class="small-5 columns"><input name="form.delivery_city" type="text" placeholder="City" /></div>
                <div class="small-3 columns">
                  <select name="form.delivery_state">
                    <option value="" default="" selected="selected">State</option>
                    <option value="AL">AL</option> <option value="AK">AK</option> <option value="AZ">AZ</option> <option value="AR">AR</option> <option value="CA">CA</option> <option value="CO">CO</option> <option value="CT">CT</option> <option value="DC">DC</option> <option value="DE">DE</option> <option value="FL">FL</option> <option value="GA">GA</option> <option value="HI">HI</option> <option value="ID">ID</option> <option value="IL">IL</option> <option value="IN">IN</option> <option value="IA">IA</option> <option value="KS">KS</option> <option value="KY">KY</option> <option value="LA">LA</option> <option value="ME">ME</option> <option value="MD">MD</option> <option value="MA">MA</option> <option value="MI">MI</option> <option value="MN">MN</option> <option value="MS">MS</option> <option value="MO">MO</option> <option value="MT">MT</option> <option value="NE">NE</option> <option value="NV">NV</option> <option value="NH">NH</option> <option value="NJ">NJ</option> <option value="NM">NM</option> <option value="NY">NY</option> <option value="NC">NC</option> <option value="ND">ND</option> <option value="OH">OH</option> <option value="OK">OK</option> <option value="OR">OR</option> <option value="PA">PA</option> <option value="RI">RI</option> <option value="SC">SC</option> <option value="SD">SD</option> <option value="TN">TN</option> <option value="TX">TX</option> <option value="UT">UT</option> <option value="VT">VT</option> <option value="VA">VA</option> <option value="WA">WA</option> <option value="WV">WV</option> <option value="WI">WI</option> <option value="WY">WY</option>
                  </select>
                </div>
                <div class="small-4 columns end"><input name="form.delivery_zip" type="text" placeholder="Zip Code" /></div>
              </div>
              <div class="row collapse">
                <div class="small-9 columns"><input name="form.email" type="email" placeholder="Email" /></div>
                <div class="small-3 columns end"><input class="button submit" type="submit" value="Submit ›" /></div>
              </div>
            </div>
          </form>
        </div>
        <div class="medium-6 columns address-column">
          <ul class="vcard">
            <li class="fn org">High Country News</li>
            <li class="street-address">119 Grand Avenue</li>
            <li class="post-office-box">PO Box 1090</li>
            <li><span class="locality">Paonia</span>, <span class="state">CO</span> <span class="postal-code">81428</span></li>
            <li class="tel">(970) 527-4898</li>
            <li class="contact"><a href="/feedback/contact-us">Contact Us</a></li>
          </ul>
        </div>
        <div class="medium-6 columns nav-column">
          <ul class="side-nav">
            <li><a href="/about">About Us</a></li>
            <li><a href="/about/submissions">Pitch us a Story</a></li>
            <li><a href="/about/internships">Internships</a></li>
            <li><a href="/edu">Education</a></li>
            <li><a href="/support">Support Our Work</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/syndication">Syndication</a></li>
            <li><a href="/subscriber-services">Subscriber Services</a></li>
          </ul>
        </div>
      </div>
      <div class="row colophon">
        <div class="medium-6 columns">
          <ul class="sharelinks inline-list">
            <li class="icon facebook"><a target="_blank" href="https://www.facebook.com/highcountrynews" title="Facebook">Facebook</a></li>
            <li class="icon twitter"><a target="_blank" href="https://twitter.com/highcountrynews" title="Twitter">Twitter</a></li>
            <li class="icon instagram"><a target="_blank" href="https://www.instagram.com/highcountrynews/" title="Instagram">Instagram</a></li>
            <li class="icon youtube"><a target="_blank" href="https://www.youtube.com/user/highcountrynews" title="YouTube">YouTube</a></li>
            <li class="icon gplus"><a target="_blank" href="https://plus.google.com/+highcountrynews/" title="Google+">Google+</a></li>
            <li class="icon linkedin"><a target="_blank" href="https://www.linkedin.com/company/high-country-news" title="LinkedIn">LinkedIn</a></li>
            <li class="icon tumblr"><a target="_blank" href="http://highcountrynews.tumblr.com/" title="Tumblr">Tumblr</a></li>
            <li class="icon rss"><a href="/rss" title="RSS">RSS</a></li>
          </ul>
        </div>
        <div class="medium-6 columns legal">
          © <span class="year">2014</span> High Country News. All rights reserved.
          <a href="/policies/privacy-policy">Privacy Policy</a> |
          <a href="/policies/website-terms-of-use">Terms of Use</a>
        </div>
      </div>
    </footer><div id="image-modal" class="reveal-modal" data-reveal="" onclick="$(this).foundation('reveal', 'close');"></div><script id="appjs" src="/++theme++hcn/js/app.dev.js"></script></body>
</html>